Pompa przod nie pompuje RM250  [ROZWIĄZANY]

Pytania dotyczące układu hamulcowego w Twoim motocyklu
Awatar użytkownika
Autor tematu
sylwu
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 18
Rejestracja: pt, 16 maja 2014, 12:56
Motocykl: lc4 400 sc
Styl jazdy: Enduro
Status : Offline

Pompa przod nie pompuje RM250

Post autor: sylwu » sob, 13 maja 2017, 12:33

witam. mam problem z pompa przedniego hamulca w rm250 93r. wszystko mialem rozebrane i wyczyszczone, kompletne tak jak w serwisowce. poskladalem i probowalem zalac plynem ale pompka wogole nie pompuje plynu.
Obrazek Obrazek
jestem poczatkujacy w tych sprawach ale wg mnie powinno wszystko smigac, naprawde nie wiem o co chodzi. dodam ze te dziurki na dnie zbiorniczka sa drozne. zastanawia mnie jedna rzecz, jak wloze tloczek to te dziurki wychodza nad ta spirala, pomiedzy tymi gumkami uszczelniajacymi, tak powinno byc.
prosze o pomoc bo naprawde nie mam pomyslu

Awatar użytkownika
Konrad96
Mistrz prostej
Mistrz prostej
Posty: 156
Rejestracja: pt, 27 gru 2013, 17:52
Styl jazdy: Motocross
Status : Offline

Re: Pompa przod nie pompuje RM250

Post autor: Konrad96 » sob, 13 maja 2017, 12:53

Wciśnij płyn od zacisku strzykawką.

Awatar użytkownika
Autor tematu
sylwu
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 18
Rejestracja: pt, 16 maja 2014, 12:56
Motocykl: lc4 400 sc
Styl jazdy: Enduro
Status : Offline

Re: Pompa przod nie pompuje RM250

Post autor: sylwu » sob, 13 maja 2017, 13:30

ok moge tak zrobic, tylko czy ta pompka bedzie pompowac plyn? popompowalem na rozebranej pompie i wg mnie z otworu na przewod powinien saczyc sie plyn a tak nie jest.

Awatar użytkownika
Konrad96
Mistrz prostej
Mistrz prostej
Posty: 156
Rejestracja: pt, 27 gru 2013, 17:52
Styl jazdy: Motocross
Status : Offline

Re: Pompa przod nie pompuje RM250

Post autor: Konrad96 » sob, 13 maja 2017, 14:13

Czasem pompa jak jest pusta to ma problem żeby zaciągnąć płyn, jak już go dostanie to pompuje normalnie.

Awatar użytkownika
dzwonekcr250
Mechanik hobbysta
Mechanik hobbysta
Posty: 100
Rejestracja: śr, 26 kwie 2017, 19:32
Motocykl: Honda CRF 450 2005r.
Styl jazdy: Enduro
Lokalizacja: Gorzów Wlkp.
Status : Offline

Re: Pompa przod nie pompuje RM250

Post autor: dzwonekcr250 » sob, 13 maja 2017, 14:21

A to nie jest kwestia zapowietrzenia pompki i układu?

Awatar użytkownika
Konrad96
Mistrz prostej
Mistrz prostej
Posty: 156
Rejestracja: pt, 27 gru 2013, 17:52
Styl jazdy: Motocross
Status : Offline

Re: Pompa przod nie pompuje RM250

Post autor: Konrad96 » sob, 13 maja 2017, 14:35

Przecież pisał że czyścił wszystko więc tam nie ma płynu.

Awatar użytkownika
seba8121
Uzależniony od adrenaliny
Uzależniony od adrenaliny
Posty: 578
Rejestracja: ndz, 20 lut 2011, 10:42
Motocykl: RMZ 250 10'
Styl jazdy: Cross Country
Lokalizacja: Częstochowa
Status : Offline

Re: Pompa przod nie pompuje RM250

Post autor: seba8121 » sob, 13 maja 2017, 17:01

Tak jak wyżej, spróbuj przepchać płyn od dołu :)

Awatar użytkownika
Autor tematu
sylwu
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 18
Rejestracja: pt, 16 maja 2014, 12:56
Motocykl: lc4 400 sc
Styl jazdy: Enduro
Status : Offline

Re: Pompa przod nie pompuje RM250  [ROZWIĄZANY]

Post autor: sylwu » pn, 15 maja 2017, 23:29

zrobilem tak radziliscie. wszystko teraz dziala jak powinno. dzieki chlopaki!

Zablokowany

Wróć do „Układ hamulcowy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości