Problem z zaciskiem (nissin)

Pytania dotyczące układu hamulcowego w Twoim motocyklu
Awatar użytkownika
Autor tematu
solaris
Admin
Admin
Posty: 1661
Rejestracja: pt, 5 cze 2009, 18:04
Motocykl: aktualnie brak
Styl jazdy: Enduro
Lokalizacja: B-nia
Podziękował: 2 razy
Podziękowania: 3 razy
Kontakt:
Status : Offline

Problem z zaciskiem (nissin)

Post autor: solaris » wt, 8 lut 2011, 16:11

Witam

Mam taki problem z zaciskiem hamulcowym przednim (wcześniej wszystko grało). Kiedy dociskam tłoczki do zacisku, montuję klocki hamulcowe i blaszki i zakładam koło, skręcam wszystko - koło normalnie się kręci. I teraz tak. Wciskam kilka razy hamulec przedni i automatycznie koło się blokuje - nawet kiedy puszczam hamulec. Ledwo co mogę je ręką obkręcić. Nie mam pojęcia czemu tak się dzieje, jaki tłoczki się blokowały i nie chciały puścić? Czy to może być tym, że np. źle założyłem te malutkie blaszki w zacisku i coś blokują (ale raczej źle ich się nie da założyć)
Obrazek

Awatar użytkownika
rafalsnt
Mistrz prostej
Mistrz prostej
Posty: 121
Rejestracja: pt, 30 sty 2009, 17:25
Motocykl: crf250
Styl jazdy: Motocross
Lokalizacja: Nowy Targ
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Problem z zaciskiem (nissin)

Post autor: rafalsnt » wt, 8 lut 2011, 18:48

Tłoczki wchodziły Ci z oporem? Jak tak to je wyjmij i wszystko wyczyść zobacz czy uszczelniacz nie jest pęknięty i siedzi na swoim miejscu.
Tłoczki powinny iść w palcach po popuszczeniu odpowietrznika.

Awatar użytkownika
Autor tematu
solaris
Admin
Admin
Posty: 1661
Rejestracja: pt, 5 cze 2009, 18:04
Motocykl: aktualnie brak
Styl jazdy: Enduro
Lokalizacja: B-nia
Podziękował: 2 razy
Podziękowania: 3 razy
Kontakt:
Status : Offline

Re: Problem z zaciskiem (nissin)

Post autor: solaris » wt, 8 lut 2011, 21:04

Jutro to dokładnie zdiagnozuję. Rozkręcę zacisk i obadam te tłoczki, może faktycznie gdzieś się przycinają (przez pęknięty uszczelniacz).
Obrazek

Awatar użytkownika
Autor tematu
solaris
Admin
Admin
Posty: 1661
Rejestracja: pt, 5 cze 2009, 18:04
Motocykl: aktualnie brak
Styl jazdy: Enduro
Lokalizacja: B-nia
Podziękował: 2 razy
Podziękowania: 3 razy
Kontakt:
Status : Offline

Re: Problem z zaciskiem (nissin)

Post autor: solaris » śr, 9 lut 2011, 17:28

Problem rozwiązany.

Kolega mi pomógł i zrobił to w ten sposób. Poodkręcał zakrętki od zbiorniczków hamulcowych. Wziął długi wężyk podpiął go pod przedni zacisk i tylni. Cały czas dolewając płynu do zbiornika hamulca przedniego, pompowany był przez przednią pompke hamulcową i odpowietrzając tył (nadmiar zgromadzonego płynu w zbiorniku do tylnego była wybierana). I to samo było zrobione z przodem został odpowietrzony przez tył. Teraz chodzą jak żylety. ;-) Nie dało się tego zrobić w normalny sposób (próbowało kilka osób i nic, to samo wstrzykując przed odpowietrznik płyn - praktycznie nic nie hamował)

Dlaczego tak to zadziałało? :)
Obrazek

Awatar użytkownika
amator
Mechanik motocyklowy
Mechanik motocyklowy
Posty: 1152
Rejestracja: śr, 11 kwie 2007, 19:00
Motocykl: KXF250
Styl jazdy: Motocross
Lokalizacja: Warmińsko-mazurskie
Podziękował: 0
Podziękowania: 2 razy
Status : Offline

Re: Problem z zaciskiem (nissin)

Post autor: amator » sob, 12 lut 2011, 23:13

solaris pisze:Problem rozwiązany.

Kolega mi pomógł i zrobił to w ten sposób. Poodkręcał zakrętki od zbiorniczków hamulcowych. Wziął długi wężyk podpiął go pod przedni zacisk i tylni. Cały czas dolewając płynu do zbiornika hamulca przedniego, pompowany był przez przednią pompke hamulcową i odpowietrzając tył (nadmiar zgromadzonego płynu w zbiorniku do tylnego była wybierana). I to samo było zrobione z przodem został odpowietrzony przez tył. Teraz chodzą jak żylety. ;-) Nie dało się tego zrobić w normalny sposób (próbowało kilka osób i nic, to samo wstrzykując przed odpowietrznik płyn - praktycznie nic nie hamował)

Dlaczego tak to zadziałało? :)
Z twojego opisu zrozumiałem że po wymianie klocków koło przednie zaczęło samo hamować .Tak?
według mnie powodem był nadmiar płynu w zbiorniczku pompki po wcisnieciu tłoczkow z nowymi grubszymi klockami.

Awatar użytkownika
Czepek
Do odcięcia!
Do odcięcia!
Posty: 926
Rejestracja: śr, 25 sie 2010, 15:17
Motocykl: YZ125 `08
Styl jazdy: Motocross
Lokalizacja: Sosnowiec
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Problem z zaciskiem (nissin)

Post autor: Czepek » sob, 19 lut 2011, 15:24

Cześć.
Mam problem, nie tyle z Nissinem co z Brembo :D
Zmieniałem klocki z przodu w moim exc, wyciągnąłem stare, no i musiałem cofnąć tłoczek, to poluzowałem odpowietrznik, no i je wcisnąłem. Zakładam nowe, odpowietrzam hamulec - nic, klamka chodzi bez oporu (koło hamuje, ale na samym końcu ruchu dźwignią), ściągnąłem zacisk żeby zobaczyć co jest grane no i przelewam płyn, z przewodu jedynie kapie. Dzisiaj "przepchałem" cały układ od dołu, tzn strzykawką przez odpowietrznik, aż nie będzie bombelków, potem jeszcze od góry wyrównałem poziom i koniec. Założyłem, podczas odpowietrzania klamka ciężej chodziła, teraz bez oporu, ale hamuje tak jak wcześniej na nowych klockach tzn. na końcu klamki.
Aha i jeszcze jedno, jak zauważyłem, to ten dolny tłoczek się pierwszy wysunął, dopiero potem ten dalszy (wyższy).
Układ szczelny, na starych klockach hamulec był żyleta.
Pozdrawiam.
Naprawa cross prostowanie wydechów 793 395 514

Awatar użytkownika
marcin2008
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 31
Rejestracja: pn, 7 gru 2015, 11:38
Motocykl: Yz250
Styl jazdy: Enduro
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Problem z zaciskiem (nissin)

Post autor: marcin2008 » sob, 9 sty 2016, 23:40

Podepne się pod temat żeby nie zaśmiecać forum ;) składam mojego dziadka yz 250 1989r moto było w częściach a serwisówki nie mogę znaleźć ;( i nie wiem czy źle poskładałem czy coś mam uszkodzone. Problem mam z tylnym zaciskiem po złożeniu strasznie lata tzn trzyma się na ograniczniku na wachaczu ale ma luzy można go przesunąć w stronę koła tak jakby brakowało jakiegoś ogranicznika albo tulejki

Awatar użytkownika
kris514
Mechanik hobbysta
Mechanik hobbysta
Posty: 2003
Rejestracja: ndz, 31 paź 2010, 11:10
Motocykl: KTM sx 150 2009
Styl jazdy: Enduro
Podziękował: 1 raz
Podziękowania: 4 razy
Kontakt:
Status : Offline

Re: Problem z zaciskiem (nissin)

Post autor: kris514 » ndz, 10 sty 2016, 00:22

http://www.partzilla.com/parts/search/Y ... parts.html

Która część Ci lata? Może masz wyrobione prowadnice tylnego zacisku?
Cr125>yz125>sx200>yz125>sx150
http://chomikuj.pl/godzillaaaa

Awatar użytkownika
marcin2008
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 31
Rejestracja: pn, 7 gru 2015, 11:38
Motocykl: Yz250
Styl jazdy: Enduro
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Problem z zaciskiem (nissin)

Post autor: marcin2008 » ndz, 10 sty 2016, 16:09

Lata Góra dół i można go przesunąć w stronę koła. Jak xzakrece kołem to przesowa się jakieś 2-3cm razem z tarcza potem blokuje go jedynie ta blokada na wachaczu.

Awatar użytkownika
kris514
Mechanik hobbysta
Mechanik hobbysta
Posty: 2003
Rejestracja: ndz, 31 paź 2010, 11:10
Motocykl: KTM sx 150 2009
Styl jazdy: Enduro
Podziękował: 1 raz
Podziękowania: 4 razy
Kontakt:
Status : Offline

Re: Problem z zaciskiem (nissin)

Post autor: kris514 » ndz, 10 sty 2016, 16:47

Lata sam zacisk czy razem z mocowaniem? Rusza się na tych dwóch prowadnicach czy gdzie?
Cr125>yz125>sx200>yz125>sx150
http://chomikuj.pl/godzillaaaa

Awatar użytkownika
Kre_K
Uzależniony od adrenaliny
Uzależniony od adrenaliny
Posty: 449
Rejestracja: sob, 12 wrz 2009, 13:36
Motocykl: cyryfy
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Problem z zaciskiem (nissin)

Post autor: Kre_K » ndz, 10 sty 2016, 16:50

nie wiem czy dobrze zrozumialem,ale chyba tak i w Twoim przypadku pomoze Ci zestaw naprawczy tylnego zacisku ham.
---------------------------

Awatar użytkownika
marcin2008
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 31
Rejestracja: pn, 7 gru 2015, 11:38
Motocykl: Yz250
Styl jazdy: Enduro
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Problem z zaciskiem (nissin)

Post autor: marcin2008 » ndz, 10 sty 2016, 19:40

A co wchodzi w skład takiego zestawu?

ODPOWIEDZ

Wróć do „Układ hamulcowy”