Problem z przednim amortyzatorem

Pytania dotyczące serwisowania zawieszenia
Awatar użytkownika
Autor tematu
jazzgamingpl
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 2
Rejestracja: ndz, 3 lut 2013, 18:45
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Problem z przednim amortyzatorem

Post autor: jazzgamingpl » pt, 21 cze 2013, 13:14

Witam ma oto taki problem w moim crossie na samym dole amortyzatora tuż przy kole amortyzator wręcz lata. :twisted:
Nie wiem co się z nim stało.
Proszę o szybką odpowiedź.

Awatar użytkownika
Enduros70
Mechanik hobbysta
Mechanik hobbysta
Posty: 1026
Rejestracja: czw, 18 lut 2010, 15:24
Motocykl: EXC 450
Styl jazdy: Motocross
Lokalizacja: Jarosław
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: Problem z przednim amortyzatorem

Post autor: Enduros70 » pt, 21 cze 2013, 13:41

Ogarnij to zdanie bo śmiesznie jest napisane. Podaj co to za motocykl, zrób jakieś zdjęcie i zaznacz co Ci lata.

Awatar użytkownika
marek antczak
Mechanik motocyklowy
Mechanik motocyklowy
Posty: 468
Rejestracja: ndz, 27 lut 2011, 22:19
Motocykl: rmz
Styl jazdy: Motocross
Lokalizacja: Niemcy Zülpich
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Problem z przednim amortyzatorem

Post autor: marek antczak » pt, 21 cze 2013, 23:08

Poluzowała się stopa względem rury chromowej , częsta spotykana przypadłość w zawieszeniach KYB . Jest na to tylko jedna rada, odkrecic śrubkę zabezpieczającą , rozkręcić rurę od stopy , odtłuścić i skręcić na klej do śrub . Dobrze by było ze by gwint nie był uszkodzony wtedy jest już problem ( drogie części ) najczęściej można kupić tylko rurę ze stopa :(

ODPOWIEDZ

Wróć do „Zawieszenie”