Kawasaki kxf250 2013 nie odpala  [ROZWIĄZANY]

Pytania dotyczące układu elektrycznego
Awatar użytkownika
Autor tematu
mocna kawa
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 15
Rejestracja: sob, 13 paź 2018, 08:37
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Kawasaki kxf250 2013 nie odpala  [ROZWIĄZANY]

Post autor: mocna kawa » sob, 13 paź 2018, 08:50

Witam, mam duzy problem. Gdy kupowalem mojego crossa dostalem do niego 3 kostki zaplonowe (biala zielona i czarna), zielona byla juz zamontowana i na niej jezdzilem. Wczoraj chcialem isc pojezdzic i wpadlem na pomysl zeby przetestowac inna kostke, czarna czyli hard. Po zmianie kostki odpalilem motor, ale nie chodzil on normalnie, cos caly czas jakby stukalo, mi ten dzwiek kojarzy sie tak jakby tlok walil w glowice czy cos w tym stylu. Nie wiedzialem o co chodzi i zgasilem motor po czym wymienilem spowrotem kostke na zielona czyli ta ktora byla zamontowana wczesniej, niestety problem pozostawal ten sam. W serwisowce pisze ze kostki trzeba wymieniac przy zgaszonym silniku, tak tez robilem, pisalo tez ze jezeli niema wpietej zadnej kostki to cross automatycznie ustawia sie na zielona czyli standardowa, ale warto miec jakas wpieta ze wzgledu na zanieszyszczenia. A wiec dziwilo mnie co sie stalo i postanowilem zobaczyc czy motor ma dalej moc czy moze cos w silniku sie posypalo, przejechalem sie uliczka z 50m i spowrotem, moc mial taka jak wczesniej, ale gdy sie zatrzymalem stalo sie cos dziwnego, ten stukot ktory slyszalem wczesniej raz ucichl potem znow wrocil ale troche mniej i potem motor zgasl po czym juz nie zapalil ponownie. Zaczalem go rozkrecac i pierwsze co to chcialem sprawdzic swiece, zdjalem bak i cefke, w gniezdzie swiecy bylo sporo piachu na sciankach, wykrecilem swiece i zajrzalem przez dziure do cylindra i widzialem ze jest tam sporo piachu, mozliwe ze wsypal sie tam jak wyjalem swiece ale pewnosci niemam. Sprawdzilem kopniakiem czy tlok chodzi jak nalezy i jest okej, sprawdzilem tez czy swieca ma iskre i takowa ma. Chociaz tlok wydawal mi sie suchy i mysle ze moze nie dostawac benzyny z jakiegos powodu, za niedlugo sprobuje dac troche benzyny bezposrednio do cylindra (oczywiscie najpierw go troche przedmucham kompresorem z piachu) i zobacze czy odpali. Mysle ze problemem moze byc tez sama zmiana modulu zaplonowego ktory mogl rozregulowac zaplon.

Jakie moga byc przyczyny ze nie dziala i jak to mozna ewentualnie naprawic?

Awatar użytkownika
solaris
Admin
Admin
Posty: 1799
Rejestracja: pt, 5 cze 2009, 18:04
Motocykl: aktualnie brak
Styl jazdy: Enduro
Lokalizacja: B-nia
Podziękował: 2 razy
Podziękowania: 9 razy
Kontakt:
Status : Offline

Re: Kawasaki kxf250 2013 nie odpala

Post autor: solaris » sob, 13 paź 2018, 09:30

Witaj

Czy sterownik silnika wyswietla jakis kod błędu?
Obrazek

Awatar użytkownika
Autor tematu
mocna kawa
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 15
Rejestracja: sob, 13 paź 2018, 08:37
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Kawasaki kxf250 2013 nie odpala

Post autor: mocna kawa » sob, 13 paź 2018, 09:47

Na komputerku motoru niema zadnych monitorow ani diod wiec nie wiem czy wyswietla, chyba ze chodzi o cos innego troche zielony jestem w tych tematach
Jak sie ustawia zaplon w tym motorze? Trzeba to komputerowo robic? Wystarczy ze sam komputer motoru zawioze do warsztatu czy musze caly motor?

Awatar użytkownika
solaris
Admin
Admin
Posty: 1799
Rejestracja: pt, 5 cze 2009, 18:04
Motocykl: aktualnie brak
Styl jazdy: Enduro
Lokalizacja: B-nia
Podziękował: 2 razy
Podziękowania: 9 razy
Kontakt:
Status : Offline

Re: Kawasaki kxf250 2013 nie odpala

Post autor: solaris » sob, 13 paź 2018, 10:51

Możesz nagrać ten dźwięk i wrzucić film na youtube?
Obrazek

Awatar użytkownika
Autor tematu
mocna kawa
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 15
Rejestracja: sob, 13 paź 2018, 08:37
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Kawasaki kxf250 2013 nie odpala

Post autor: mocna kawa » sob, 13 paź 2018, 11:02

Niestety ale motor juz nie odpala

Awatar użytkownika
solaris
Admin
Admin
Posty: 1799
Rejestracja: pt, 5 cze 2009, 18:04
Motocykl: aktualnie brak
Styl jazdy: Enduro
Lokalizacja: B-nia
Podziękował: 2 razy
Podziękowania: 9 razy
Kontakt:
Status : Offline

Re: Kawasaki kxf250 2013 nie odpala

Post autor: solaris » sob, 13 paź 2018, 11:08

Iskra jest? Możliwe, że coś źle podłączyłeś (np. kostkę / brak uziemienia).

https://www.youtube.com/watch?v=LEo57LhjFeA
Obrazek

Awatar użytkownika
Autor tematu
mocna kawa
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 15
Rejestracja: sob, 13 paź 2018, 08:37
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Kawasaki kxf250 2013 nie odpala

Post autor: mocna kawa » sob, 13 paź 2018, 11:49

Jedyne co zrobilem wypialem stara wtyczke i wpialem nowa. Moze sie poluzowalo uziemienie jak jechalem sprawdzic moc, nie wiem tylko jak znalezc kabel uziemienia.
@up filmik jest z motorem z roku 2014 ktory ma ta diode migajaca, moj tego niema. Co to za urzadzenie ktore on podlacza tam?

Awatar użytkownika
solaris
Admin
Admin
Posty: 1799
Rejestracja: pt, 5 cze 2009, 18:04
Motocykl: aktualnie brak
Styl jazdy: Enduro
Lokalizacja: B-nia
Podziękował: 2 razy
Podziękowania: 9 razy
Kontakt:
Status : Offline

Re: Kawasaki kxf250 2013 nie odpala

Post autor: solaris » ndz, 14 paź 2018, 11:11

No ale co z tą iskrą jest czy jej nie ma?
Obrazek

Awatar użytkownika
Autor tematu
mocna kawa
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 15
Rejestracja: sob, 13 paź 2018, 08:37
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Kawasaki kxf250 2013 nie odpala

Post autor: mocna kawa » ndz, 14 paź 2018, 14:31

Iskra jest ale jak kopie motor to nie slychac zaplonu, slychac tylko ruch tloka ale nie wybuch

Awatar użytkownika
solaris
Admin
Admin
Posty: 1799
Rejestracja: pt, 5 cze 2009, 18:04
Motocykl: aktualnie brak
Styl jazdy: Enduro
Lokalizacja: B-nia
Podziękował: 2 razy
Podziękowania: 9 razy
Kontakt:
Status : Offline

Re: Kawasaki kxf250 2013 nie odpala

Post autor: solaris » ndz, 14 paź 2018, 15:18

gdyby był zapłon to by odpalił ;-) a co się stanie gdy wlejesz paliwo do cylindra? powinien zagadać
pokaż co to za kostki. Możliwe, że coś źle wpięłeś. Pokaż zdjęcia. Nikt tu nie ma szklanej kuli. Im więcej faktów tym lepiej
Obrazek

Awatar użytkownika
Autor tematu
mocna kawa
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 15
Rejestracja: sob, 13 paź 2018, 08:37
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Kawasaki kxf250 2013 nie odpala

Post autor: mocna kawa » ndz, 14 paź 2018, 21:21

jak wlalem benzyne do cylindra od razu to nie zapalil ale mysle ze moglem wlac za duzo benzyny i sie po prostu zalal dlatego nie odpalil i nie bylo slychac typowego dzwieku odpalanego motoru. Zdjecia bede mogl wrzucic prawdopodobnie dopiero w piatek ale postaram sie moze troche wczesniej. Kostki sa 3, biala soft, zielona standard, czarna hard. Na poczatku mialem wpieta zielona, pozniej chcialem przetestowac czarna i gdy ja wpialem to zaczely sie problemy. Gadalem ze znajomym co zna sie troche na motorach i mowilem ze wydaje mi sie ze zaplon sie rozregulowal ale powiedzial ze tam jest zaplon ustawiany elektronicznie i ze jezeli by sie rozregulowal przy podlaczeniu innej kostki to przy wlozeniu tej starej powinien dzialac normalnie ale nie wiem jak to dokladnie dziala

Awatar użytkownika
Limbo
Mistrz prostej
Mistrz prostej
Posty: 98
Rejestracja: śr, 7 cze 2017, 13:49
Styl jazdy: Motocross
Podziękował: 2 razy
Podziękowania: 1 raz
Status : Offline

Re: Kawasaki kxf250 2013 nie odpala

Post autor: Limbo » pn, 15 paź 2018, 12:00

hej, staraj się kolego odpowiadać na pytania, które wcześniej zadał Solaris.
Z wypowiedzi w cale nie zrozumiałem czy motor zapalił jak wlałeś paliwo do cylindra.
Zapalił?

ODPOWIEDZ

Wróć do „Układ elektryczny”