Problem z Suzuki RM250 prosze o pomoc

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
plazgut
Uzależniony od adrenaliny
Uzależniony od adrenaliny
Posty: 454
Rejestracja: ndz, 9 wrz 2007, 00:33
Motocykl: CRF250R '06
Styl jazdy: Enduro
Lokalizacja: Sulechów
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Problem z Suzuki RM250 prosze o pomoc

Post autor: plazgut » sob, 25 paź 2008, 20:43

Na upartego moduł sam sprawdzi. A z sprawdzeniem cewki WN czy fajki lub kabla nie ma najmniejszego problemu. Albo robisz to miernikiem za 5zł kupionym u ruskich albo kombinujesz troche ;) Fajkę jak i kabel można oczywiście sprawdzic na oporność. Cewkę WN zaś można i na oporność i poprzez test czyli podłączasz źródło napięcia (aku 6 lub 12V) impulsowo, czyli poprostu dotykasz kabelkiem nie przytrzymując długo (tylko takie "cykanie"), bo cewka w obwodzie prądu stałego stanowi zwarcie, a więc nie można dopuścic do dłuższego zasilania cewki akumulatorem.

A swoją drogą ludzie kombinujcie troche! Ja jak byłem mały i dostałem pierwszy motorower wtedy (komarka) to wszystko sam robiłem. Chodziłem wokół problemu nawet 3 dni, aż w końcu doszedłem sam do przyczyny zamieszania. Chodzi mi tu głównie o to, żeby nie mieć dwóch lewych rąk, a takie właśnie kombinowanie rozwija mózg, co pozwala się przyszłości lepiej uczyć. Jak sam dojdziesz do problemu, dlaczego nie ma iskry, to późniejsze naprawy będą dla ciebie o wiele mniejszym kłopotem, bo już jakąś wiedzę sobie przyswoiłeś.

Się cholera troche rozpisałem, ale to chyba dlatego, że jestem głodny. Ide na kolacje ;)
Obecnie: CRF250R '06, BMW K100RS, K-750
Było: Komarek :), Honda MTX 80, CR125 '97, YZ250F '03, CX500, Maico 250

Awatar użytkownika
Autor tematu
buli
Mistrz prostej
Mistrz prostej
Posty: 68
Rejestracja: pt, 1 sie 2008, 10:28
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Problem z Suzuki RM250 prosze o pomoc

Post autor: buli » pn, 27 paź 2008, 09:23

a wiec tak sprawa braku skry okazalo sie ze kable byly juz do :butthead: :) wysokie obroty ktorych suzi dostawala przyczyna byl simmer na wale od strony magdneta no jeszcze do tego doszla membrana dwie blaszki były podgiete tak wiec problem rozwiazany !!! wielkie dzieki za wszystkie popdoiwedzi

ODPOWIEDZ

Wróć do „Silnik”