DRZ400E nie odpala

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
x_skali_x
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 9
Rejestracja: czw, 3 kwie 2008, 22:20
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

DRZ400E nie odpala

Post autor: x_skali_x » ndz, 7 wrz 2008, 17:50

Od niedawna posiadam DRZ400E, ale nie odpala ;/ silnikowo jest sprawna, kompresja w porządku, rozrząd dobrze ustawiony, nowy łańcuszek rozrządu, luzy zaworowe w normie, nowa uszczelka pod głowicą, głowica jest szczelna, klin na wale nie jest zerwany, paliwo dostaje.
Podejrzewam uszkodzenie modułu - iskra jest ale może ginąć pod ciśnieniem, lub być w nieodpowiednim momencie.
Rozrząd przestawiałem również o 180st. Moto przy rozruchu czasem strzeli mocno w tłumik.
Co możecie mi poradzić? Jak sprawdzać?

Awatar użytkownika
cross1987
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 46
Rejestracja: sob, 22 mar 2008, 08:38
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: DRZ400E nie odpala

Post autor: cross1987 » ndz, 7 wrz 2008, 21:17

sprawdź najprostrze rzeczy.. np świece

Awatar użytkownika
Autor tematu
x_skali_x
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 9
Rejestracja: czw, 3 kwie 2008, 22:20
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: DRZ400E nie odpala

Post autor: x_skali_x » ndz, 7 wrz 2008, 22:40

świeca nowa

Awatar użytkownika
gajowy
Do odcięcia!
Do odcięcia!
Posty: 719
Rejestracja: ndz, 1 sty 2006, 10:11
Styl jazdy: Motocross
Lokalizacja: Gdańsk
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: DRZ400E nie odpala

Post autor: gajowy » pn, 8 wrz 2008, 09:20

A od kiedy przestał odpalac? Czy po jakis czynnosciach serwisowych, czy tak nagle sam z siebie?
Husqvarna CR 250 82`, Husqvarna SM 450R 08`, Beta Zero 125 91`.

Awatar użytkownika
Autor tematu
x_skali_x
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 9
Rejestracja: czw, 3 kwie 2008, 22:20
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: DRZ400E nie odpala

Post autor: x_skali_x » pn, 8 wrz 2008, 14:58

od początku nie odpalała, były pierscienie zakleszczone, wstawiłem nowe ale dalej nie odpala

Awatar użytkownika
Autor tematu
x_skali_x
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 9
Rejestracja: czw, 3 kwie 2008, 22:20
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: DRZ400E nie odpala

Post autor: x_skali_x » wt, 9 wrz 2008, 22:23

usterka naprawiona ;] okazało się że kable od impulsatora przy cewce były lutowane przez poprzedniego właściciela a że kable miały inne kolory to inaczej je podłączył, nie było tego widać bo były pod termokurczką, zamieniłem je i śmiga elegancko ;] naprawdę udało się trafem to zrobić bo nie było tego widać na pierwszy rzut oka :)

ODPOWIEDZ

Wróć do „Silnik”