Problem RM125 2000rok

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
mariusz250wr
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 3
Rejestracja: śr, 2 lip 2008, 17:25
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Problem RM125 2000rok

Post autor: mariusz250wr » sob, 9 sie 2008, 14:33

witam koleszki,po pierwsze jak jest zimny to zapala bez problemu bez ssania itp z pierwszego kopa,tylko wbija sie na konkretne obroty i tak pochodzi i czym bardziej sie rozgrzewa tym obroty spadaja i jak juz jest rozgrzany to sa idealne obroty.o co kaman? sprawa numer 2 swieca czarna sucha.zbyt bogata nie? czyli co mam zrobic?.z gory dzieki za odpowiedz.aha iglica na 3 rowku liczac od dolu.pozdro wam

Awatar użytkownika
ecik
VIP
VIP
Posty: 1001
Rejestracja: wt, 24 sty 2006, 10:28
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Problem RM125 2000rok

Post autor: ecik » pn, 11 sie 2008, 21:22

Co do świecy to musisz dysze zmienić na mniejszą. A co do tej pierwszej to nie mam pojęcia :P.

Awatar użytkownika
dominik_cr
Mistrz prostej
Mistrz prostej
Posty: 84
Rejestracja: pt, 23 maja 2008, 11:42
Motocykl: honda cr 85/RMZ cwiara
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Problem RM125 2000rok

Post autor: dominik_cr » wt, 12 sie 2008, 11:26

u mnie to samo ale jak odpalasz na zimnym to on zawsze wchodzi na wysokie obroty a puzniej spadaja jak moto sie rozgrzeje:P
MX 4 ever ....
jak widze moto zdala to mi troche odpie..

Obrazek

ODPOWIEDZ

Wróć do „Silnik”