YZ 125 - wał ciężko chodzi;(

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
FriDay
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 24
Rejestracja: ndz, 24 cze 2007, 11:54
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

YZ 125 - wał ciężko chodzi;(

Post autor: FriDay » śr, 26 mar 2008, 20:39

Witam!!! Dopiero co złożyłem moto po wymianie korbowodu i łożysk na wale, ale po złożeniu silnika wał niechce sie obracać, potrzeba dużo siły aby go ruszyć. Nie wiem w czym leży problem bo miedzy kraterami wał ma luz miej więcej 0,5mm, a łożyska były kupowane pod te stare (wszystko było pomierzone, sprzedawca sam sprawdzał) :evil: . Najlepsze jest to, że wszystko chodzi ładnie gdy silnik jest lekko skręcony tzn. śrubki nie są podokręcane jak należy, praktycznie nie są przykręcone :|. Problem dotyczy YZ 125 z 2003. Ma ktoś pomysł co jest nie tak??? Możliwe, że jest to wina łożysk???
Yamaha YZ 125 '03

"Bez ryzyka... Nie ma zabawy;D"

Awatar użytkownika
spaluch21
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 33
Rejestracja: wt, 10 lip 2007, 22:39
Motocykl: CRF450 2008
Styl jazdy: Motocross
Lokalizacja: okolice Poznania
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: YZ 125 - wał ciężko chodzi;(

Post autor: spaluch21 » śr, 26 mar 2008, 20:48

Moim skromnym zdanie to łożyska sa ch.... spasowane z karterami! Krzywo nabiłes lub uszkodziles je przy nabijaniu :PP

Awatar użytkownika
kubamtx
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 292
Rejestracja: wt, 11 wrz 2007, 11:31
Styl jazdy: Motocross
Lokalizacja: Busko Zdrój/Warszawa
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: YZ 125 - wał ciężko chodzi;(

Post autor: kubamtx » śr, 26 mar 2008, 20:57

Łożyska nie siadły dobrze w karterach albo na wale i jak sciaskasz srubami to wystepuje w nich duza siła po osi wału. Albo ktos dał ci za szerokie łożyska. Kupowales je w motocyklowym czy w sklepie z lozyskami?

Awatar użytkownika
Autor tematu
FriDay
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 24
Rejestracja: ndz, 24 cze 2007, 11:54
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: YZ 125 - wał ciężko chodzi;(

Post autor: FriDay » śr, 26 mar 2008, 21:06

Łożyska kupiłem w sklepie z łożyskami, nie są za szerokie pasują do kraterów. Może rzeczywiście są źle nabite, nie ja je nabijałem ale to też raczej mało prawdopodobne chociaż wezme to pod uwage:?
Yamaha YZ 125 '03

"Bez ryzyka... Nie ma zabawy;D"

Awatar użytkownika
weteran
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 263
Rejestracja: czw, 7 gru 2006, 19:32
Styl jazdy: Motocross
Lokalizacja: Świecie
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: YZ 125 - wał ciężko chodzi;(

Post autor: weteran » śr, 26 mar 2008, 21:44

Łożyska muszą być koniecznie z luzem C 3. Ostatnio wymieniałem u mego syna w YZ 125 rok 2006. Najbardziej mnie odpowiadają SKF lub FAG, nie było więc kupiłem NSK to też górna półka rozmiar to 63/22 myślę, że u Ciebie są takie same. Co do trudności kręcenia wałem to jest normalna sprawa. Jeśli robiłeś to po raz pierwszy, to po skręceniu silnika musisz przebić wał w drugą stronę, a więc jeśli składałeś silnik mając wał w lewym karterze (tam powinien się znajdować)to po skręcenie karterów wał został dociśnięty do lewego łożyska i związku z tym musisz go przestawić na środek karterów. Pamiętaj, że wolno Ci tylko uderzać w środkową cześć wału nie w ośkę tą na zewnątrz aby nie przestawić parametrów wycentrowanego wału (powinieneś zrobić to na prasie podejrzewam, że jej nie masz) dlatego piszę o przebiciu. Wierzę, że wał został prawidłowo złożny.

Awatar użytkownika
Autor tematu
FriDay
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 24
Rejestracja: ndz, 24 cze 2007, 11:54
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: YZ 125 - wał ciężko chodzi;(

Post autor: FriDay » pt, 28 mar 2008, 00:09

Problem rozwiązany :D Dzięki wszystkim za pomoc :wink:
Yamaha YZ 125 '03

"Bez ryzyka... Nie ma zabawy;D"

ODPOWIEDZ

Wróć do „Silnik”