HUSQVARNA TC 610 JAK TO BYDLE ODPALIć???!!!!

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Fajka
VIP
VIP
Posty: 259
Rejestracja: ndz, 1 kwie 2007, 14:11
Motocykl: HUSQVARNA TE 250 '08
Styl jazdy: Motocross
Lokalizacja: Suchorze / Koszalin
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Post autor: Fajka » śr, 28 lis 2007, 19:57

Podaje link do obiecanego rysunku:

http://www.bikepics.com/pictures/1105272/

PS. Rysunek dostałem od crazy russiana. Mam nadzieję, że się nie pogniewa, że go użyczyłem dla dobra sprawy.
Ostatnio zmieniony pn, 3 gru 2007, 20:50 przez Fajka, łącznie zmieniany 2 razy.

Awatar użytkownika
To.mek
VIP
VIP
Posty: 1067
Rejestracja: pt, 4 lis 2005, 22:56
Motocykl: RM 125 K8, WR 450 K7
Styl jazdy: Motocross
Lokalizacja: Myszków-okolice Częstochowy
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Post autor: To.mek » śr, 28 lis 2007, 21:30

macgdynia pisze:a probowales kopac i zostawic noge z kopka w dolnym polozeniu kopki ? Wiem ze to dziwnie brzmi ale chodzi o to zebys nie cofal moze nogi ... moze pomoze.
Przestań gadać takie głupoty, tylko starter mu sie może zepsuć w ten sposób.
Musisz dojść do wprawy, to trochę zajmie. A wskazówki co do odpalania są OK (ja moje moto palę na różne sposoby). Spróbuj oprzeć się o ścianę i kopać na stojąco wtedy łatwiej idzie.

Awatar użytkownika
macgdynia
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 32
Rejestracja: ndz, 25 lis 2007, 00:42
Styl jazdy: Motocross
Lokalizacja: Gdynia
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Post autor: macgdynia » czw, 29 lis 2007, 00:11

Ej spoko gosci nie musisz sie tak cisnieniowac. Jak nie moze odpalic to i tak sie nic nie stanie.
KMX 125 2T 96'
RM 125 2T 96'

Awatar użytkownika
zielorz
VIP
VIP
Posty: 892
Rejestracja: czw, 3 mar 2005, 20:28
Motocykl: GSXR 750 K0
Styl jazdy: Motocross
Lokalizacja: RASZKÓW
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Post autor: zielorz » czw, 29 lis 2007, 19:59

No właśnie się stanie, bo czasem nie odpala tylko pojedyńcze zapłony wyłapie i noga lata aż miło ;D Co do odpalania to sprobuj tak:

- powolutku kopiesz do wyraźnego oporu (tłok dochodzi do GMP)
- wciskasz odprężnik i zjeżdżasz kopka DELIKATNIE 2 - 3 CM W DÓŁ
- PUSZCZASZ ODPRĘŻNIK
- WRACASZ kopką na samą góre
- energicznie kopiesz

p.s. jak odpalasz na zimno to dla ułatwienia 2 - 3 razy przekop ją na odprężniku

Pozdro

Awatar użytkownika
To.mek
VIP
VIP
Posty: 1067
Rejestracja: pt, 4 lis 2005, 22:56
Motocykl: RM 125 K8, WR 450 K7
Styl jazdy: Motocross
Lokalizacja: Myszków-okolice Częstochowy
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Post autor: To.mek » czw, 29 lis 2007, 21:25

macgdynia pisze:Ej spoko gosci nie musisz sie tak cisnieniowac. Jak nie moze odpalic to i tak sie nic nie stanie.
Dobra, ale jak w końcu się nauczy odpalać w ten sposób to może się po jakimś czasie starter uszkodzić.

Awatar użytkownika
macgdynia
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 32
Rejestracja: ndz, 25 lis 2007, 00:42
Styl jazdy: Motocross
Lokalizacja: Gdynia
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Post autor: macgdynia » czw, 29 lis 2007, 22:45

pewnie masz racje.. wiec nie wiem jak mu pomoc... odpalaj dalej na pych gorzej jak Ci w terenie zgasnie. :idea: Moze chodzi o jakas regulacje gaznika
KMX 125 2T 96'
RM 125 2T 96'

Awatar użytkownika
Autor tematu
patefon
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 29
Rejestracja: sob, 17 lis 2007, 18:28
Motocykl: husqvarna tc 610
Styl jazdy: Motocross
Lokalizacja: warszawa
Podziękował: 0
Podziękowania: 0
Status : Offline

Post autor: patefon » pt, 30 lis 2007, 17:19

[quote="Fajka"]Podaje link do obiecanego rysunku:

Dzięki ziomek , właśnie w ten sposób cały czas kopie i nic ! Wydaje mi się że chyba coś jest zepsute ( świeca ,brudny gaźnik, luz zaworowy)??? oddaje go na weryfikacje do mechanika, i tak miałem to zrobić po kupnie. POZDRO :D
patefonhttp://img507.imageshack.us/img507/9853/husqvarna610tc001ne7.jpg

Awatar użytkownika
Autor tematu
patefon
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 29
Rejestracja: sob, 17 lis 2007, 18:28
Motocykl: husqvarna tc 610
Styl jazdy: Motocross
Lokalizacja: warszawa
Podziękował: 0
Podziękowania: 0
Status : Offline

Post autor: patefon » pt, 30 lis 2007, 17:22

JESTEM DOSYć WYSOKI 194 CM 96 KG I ZAłATWIłEM SOBIE STOłEK żEBY KOPAć NA STOJąCO I NIC :cry:
patefonhttp://img507.imageshack.us/img507/9853/husqvarna610tc001ne7.jpg

Awatar użytkownika
grzesiek3210
Mistrz prostej
Mistrz prostej
Posty: 188
Rejestracja: pn, 24 paź 2005, 00:06
Motocykl: Suzuki RM 250 K9
Styl jazdy: Motocross
Lokalizacja: Poland East Side
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Post autor: grzesiek3210 » pt, 30 lis 2007, 18:39

Jak nauczysz się odpalać to daj znać...ale BEZ CAPSLOCKA!!
Najgorsze co może Cię spotkać to brak TOTALNEGO POWERA :D

Awatar użytkownika
MAJKEL
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 21
Rejestracja: pn, 6 sie 2007, 17:13
Styl jazdy: Motocross
Lokalizacja: KIELCE
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Post autor: MAJKEL » wt, 4 gru 2007, 19:26

http://www.motox.com.pl/forum/viewtopic.php?t=4782 Kolego miałem niedawno ten sam problem poczytaj moj temat (Majkel)
YAMAHA YZ 426F 03' obecnie
YAMHA DT 125 - enduro 01' w 2005
SIMSON ENDURO 90' w 1996
SIMSON ELECTRONIC 78' w 1993

Awatar użytkownika
To.mek
VIP
VIP
Posty: 1067
Rejestracja: pt, 4 lis 2005, 22:56
Motocykl: RM 125 K8, WR 450 K7
Styl jazdy: Motocross
Lokalizacja: Myszków-okolice Częstochowy
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Post autor: To.mek » wt, 4 gru 2007, 19:35

Sprawdź jeszcze raz czy filtr powietrza jest czysty, pokręć śrubą od regulacji mieszanki (albo najlepiej zmień dyszę) i ew. wyreguluj rozrząd. Jak to nie pomoże to ja już nie wiem...

Awatar użytkownika
Autor tematu
patefon
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 29
Rejestracja: sob, 17 lis 2007, 18:28
Motocykl: husqvarna tc 610
Styl jazdy: Motocross
Lokalizacja: warszawa
Podziękował: 0
Podziękowania: 0
Status : Offline

znalazłem przyczynę

Post autor: patefon » wt, 4 gru 2007, 21:18

Rozebrałem sprzęta i coś jest nie tak z elektryką (iskra pojawia się za 4-5 kopnięciem ) to dla tego nie mogłem odpalić, bo na tyle prób jest to nie możliwe żeby sprawny motor nie działał. Po prostu go zalewało z braku iskry i tyle. Teraz szukam przyczyny- świeca , fajka , przewód, cewka , zapłon ?!?!?!?! :cry: PECHOZOL :cry:
patefonhttp://img507.imageshack.us/img507/9853/husqvarna610tc001ne7.jpg

ODPOWIEDZ

Wróć do „Silnik”