drgający w ramie silnik

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
sopelnysa
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 258
Rejestracja: śr, 22 lut 2006, 10:02
Motocykl: zielona kawa :))
Styl jazdy: Motocross
Lokalizacja: Nysa
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

drgający w ramie silnik

Post autor: sopelnysa » pt, 21 wrz 2007, 20:19

Mam problem, od dłuższego czasu caly silnik strasznie drga w ramie, lecz dokrecony jest na maksa kluczem pneumatycznym, jest to juz strasznie wkurzające bo motor drga jak jeden wielki wibrator, i tu pojawia sie pytanie jak temu zapobiec??? w slilniku wszystko jest ok, lozyska zmienialem w lutym, nie ma co tam chuczec. takze to odrazu mozna wykluczyc. Gdy zlapie mocno silnik za pokrywe to widac ze jest lekki luz pomiedzy wachaczem a silnikiem( tam przy amorze, gzie przechodzi przez te obie rzeczy trzpien) mozliwe ze to wina lozysk wachacza?? ze juz sie wybily i przez to takze silnik sobie w tym miejscu tak lata?? na kolejnych dwoch mocowaniach takze jest widoczny lekki luz lecz nakretki tam sa dokrecone tak ze bardziej sie nie da, na dodatek wsadzilem pomiedzy slinik a rame podkladki, pomoglo ale w niewielkim stopniu. Dzieki za informacje, kazda sie przyda.

Awatar użytkownika
Kaze
Stewart? Zmienia mi opony!
Stewart? Zmienia mi opony!
Posty: 1437
Rejestracja: sob, 1 paź 2005, 12:47
Motocykl: może kiedyś
Styl jazdy: Motocross
Lokalizacja: "Miasto złą sławą owiane..."
Podziękował: 0
Podziękowania: 0
Status : Offline

Post autor: Kaze » pt, 21 wrz 2007, 23:47

Pamiętam, że jeszcze jak miałem YZ to działo sie to samo. Na luzie nie dało sie usiedzeć na przegazówce bo tak trzęsło. W trakcie remontu wyjąłem silnik z ramy i zlikwidowałem luzy na wszystkich mocowaniach, pomogło i nie było czuć później żadnej wibracji.
but only the devil responded cause god wasn't there...

Awatar użytkownika
Autor tematu
sopelnysa
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 258
Rejestracja: śr, 22 lut 2006, 10:02
Motocykl: zielona kawa :))
Styl jazdy: Motocross
Lokalizacja: Nysa
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Post autor: sopelnysa » sob, 22 wrz 2007, 00:37

a co zrobiles zeby je zliwkidowac?? bo za niedlugo takze bede musial rozlozycz swoj silnik i zobaczyc co tam w nim slychac,
http://houseofmotorcycles.bikebandit.co ... 999/406036 czy częśc nr 6(collar) moze miec cos z tym wspolnego bo widze ze ona wychodzi po obu stronach mocowania silnikagdzie ten laczy sie z wachaczem. jak myslicie?? aha luz mam taki ze jak pociagne za lancuch to szarpie calym silnikiem :D

Awatar użytkownika
vajda
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 251
Rejestracja: czw, 10 maja 2007, 17:05
Styl jazdy: Motocross
Lokalizacja: Wrocław
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Post autor: vajda » sob, 22 wrz 2007, 00:45

to jest tuleje - masz takie dwie wraz z lozyskami i uszczelniaczami. ostatnio z kolega w crce to robilismy. rozkladasz motor, wybijasz stare lozysko, zanosisz do jakiegos sklepu/hurtowni albo zamawiasz orginala, wbijasz, skladasz i latasz.
W trakcie remontu wyjąłem silnik z ramy i zlikwidowałem luzy na wszystkich mocowaniach,
my mowimy o luzie na wahaczu, nie? bo przez silnik tez przechodzi tuleja...
aha luz mam taki ze jak pociagne za lancuch to szarpie calym silnikiem
o kurde, jak to mozliwe :| zrob to szybko..
Ostatnio zmieniony sob, 22 wrz 2007, 01:40 przez vajda, łącznie zmieniany 1 raz.
elo elo YZ 4 5 0

Awatar użytkownika
Autor tematu
sopelnysa
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 258
Rejestracja: śr, 22 lut 2006, 10:02
Motocykl: zielona kawa :))
Styl jazdy: Motocross
Lokalizacja: Nysa
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Post autor: sopelnysa » sob, 22 wrz 2007, 01:03

ale wlasnie ze wachacz nie ma luzow, nie porusza sie na boki, wogole tylne zawieszenie jest igla tak samo jak pro link. A te collar czesc nr 6 sa w zestawie pivota?? czy trzeba bezposrednio z yamahy ta sciagac??

Vajda a co sie stanie jak jeszcze chwile na tym pojezdze?? chyba nie bedzie takiej tragedii bo podczas jazdy czuc przy srednich obrotach jak ten silnik w ramie sobie lata :D a tak na powaznie to co wymienic zeby wszystko wrocilo do normalnosci??

Awatar użytkownika
vajda
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 251
Rejestracja: czw, 10 maja 2007, 17:05
Styl jazdy: Motocross
Lokalizacja: Wrocław
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Post autor: vajda » sob, 22 wrz 2007, 01:41

czyli mowa o tuleji przechodzacej przez silnik? hmm.. trzeba ja wymienic zeby nie wytelepala nic innego a co do tego czy znajduje sie w zestawie pivota to nie wiem ale raczej nie.
pozdr.
elo elo YZ 4 5 0

Awatar użytkownika
Ethan89
Mistrz prostej
Mistrz prostej
Posty: 82
Rejestracja: sob, 30 gru 2006, 20:47
Styl jazdy: Motocross
Lokalizacja: Gliwice
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Post autor: Ethan89 » sob, 22 wrz 2007, 17:57

ja w moim Kx'e mialem identico, tata mi wytoczyl wiekszy walek troszke przetoczyl te tuleje co sa na wachaczu rozwiercilismy ten otwor w silniku i wszystko fajnie spasowane bylo i nic sie nieruszalo, a na poczatku to tak samo jak u Ciebie ze lancuch jak naciagalem to silnik latal
KX 125 rolezz

ODPOWIEDZ

Wróć do „Silnik”