Pomocy problem z silnikiem

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
ThomasRider
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 11
Rejestracja: wt, 9 maja 2017, 22:54
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Pomocy problem z silnikiem

Post autor: ThomasRider » sob, 6 paź 2018, 23:05

Witam zalozylem nowy zaworek iglicowy nie dostawał paliwa potem odgialem blaszke na plywaku i jak odpalam od razu łapie odcine. Czy moze ktos tak miał albo pomoze ? Czy to wina tego plywaka ? Gaznik byl tez przeczyszczony . Yamaha yz 80 na gazniku Mikuni

Awatar użytkownika
kris514
Mechanik hobbysta
Mechanik hobbysta
Posty: 2007
Rejestracja: ndz, 31 paź 2010, 11:10
Motocykl: KTM sx 150 2009
Styl jazdy: Enduro
Podziękował: 1 raz
Podziękowania: 5 razy
Kontakt:
Status : Offline

Re: Pomocy problem z silnikiem

Post autor: kris514 » ndz, 7 paź 2018, 06:48

Linka gazu luźna czy napięta? Skoro bawiłeś się gaźnikiem to w nim szukaj problemu.
Cr125>yz125>sx200>yz125>sx150
http://chomikuj.pl/godzillaaaa

Awatar użytkownika
Majster128
Mechanik motocyklowy
Mechanik motocyklowy
Posty: 3165
Rejestracja: ndz, 26 sie 2007, 10:33
Motocykl: CR 250
Styl jazdy: Motocross
Lokalizacja: Ladzin (Krosno)/Kraków
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: Pomocy problem z silnikiem

Post autor: Majster128 » wt, 9 paź 2018, 11:14

Łapie odcinkę? Na pewno podstawiłeś w jakiś sposób przepustnicę. Napinając linkę lub nie trafiając iglicą w rozpylacz.

Awatar użytkownika
Autor tematu
ThomasRider
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 11
Rejestracja: wt, 9 maja 2017, 22:54
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Pomocy problem z silnikiem

Post autor: ThomasRider » pt, 2 lis 2018, 13:04

Majster128 pisze:
wt, 9 paź 2018, 11:14
Łapie odcinkę? Na pewno podstawiłeś w jakiś sposób przepustnicę. Napinając linkę lub nie trafiając iglicą w rozpylacz.
Juz naprawilem nie.lapie odciny ale po jakims czasie gasnie jakby paliwa nie dostawał. Moze to byc wina linki ?

ODPOWIEDZ

Wróć do „Silnik”