DO WSZYSTKICH NOWYCH UZYTKOWNIKOW FORUM! Nazywajcie tematy poprawnie wg. schematu viewtopic.php?f=20&t=9755

YZF 250 nie odpala na ciepłym silniku

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
niedzielnyrider
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 5
Rejestracja: ndz, 15 kwie 2018, 18:54
Motocykl: Yz250F
Styl jazdy: Cross Country
Lokalizacja: Częstochowa
Status : Offline

YZF 250 nie odpala na ciepłym silniku

Post autor: niedzielnyrider » ndz, 15 kwie 2018, 19:16

Witam serdecznie wszystkich grupowiczów !
Mam problem z moją yzf 250 2004. Procedura startu na zimnym wygląda tak, na ssaniu kopię 2 do 3 razy i nic wyciskam ssanie i zapala tak od 3,4 kopa. Ładnie chodzi więc jest możliwość jazdy w teren. Po zgaszeniu rozgrzanego silnika nie chce odpalić. Dodam że zawory ssące były dopiero co wyregulowane na 0.15 a silnik ma przejechane 10mth od generalnego remontu. Świeca jest zamontowana zwykła NGK cr8e może wystarczy zmiana świecy na irydową ?

Awatar użytkownika
Krolikx
Mistrz prostej
Mistrz prostej
Posty: 65
Rejestracja: sob, 28 sty 2017, 11:36
Motocykl: Kawasaki Kx 125-->Yamaha Wr450
Styl jazdy: Motocross
Status : Offline

Re: YZF 250 nie odpala na ciepłym silniku

Post autor: Krolikx » ndz, 15 kwie 2018, 19:54

A procedura startu nie powinna wygladać tak, że wciskasz ssanie, odpalasz moto, chodzi do ustabilizowania obrotów na ssaniu i dopiero wtedy "wyłączasz" ssanie ? :D A co do problemu może trzeba pobawić się z gaźnikiem. A masz ciepłe ssanie ?

Awatar użytkownika
Autor tematu
niedzielnyrider
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 5
Rejestracja: ndz, 15 kwie 2018, 18:54
Motocykl: Yz250F
Styl jazdy: Cross Country
Lokalizacja: Częstochowa
Status : Offline

Re: YZF 250 nie odpala na ciepłym silniku

Post autor: niedzielnyrider » ndz, 15 kwie 2018, 20:35

Tak mam ciepłe ssanie. Co do procedury startu to nie zaleję silnika jak będę kopał go do skutku na ssaniu ?

Awatar użytkownika
kris514
Mechanik hobbysta
Mechanik hobbysta
Posty: 1833
Rejestracja: ndz, 31 paź 2010, 11:10
Motocykl: KTM sx 150 2009
Styl jazdy: Enduro
Kontakt:
Status : Offline

Re: YZF 250 nie odpala na ciepłym silniku

Post autor: kris514 » pn, 16 kwie 2018, 23:01

Koledze chodzi o to że skoro w ten sposób odpala to znaczy że ma coś nie tak z gaźnikiem.

Awatar użytkownika
Autor tematu
niedzielnyrider
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 5
Rejestracja: ndz, 15 kwie 2018, 18:54
Motocykl: Yz250F
Styl jazdy: Cross Country
Lokalizacja: Częstochowa
Status : Offline

Re: YZF 250 nie odpala na ciepłym silniku

Post autor: niedzielnyrider » wt, 17 kwie 2018, 11:08

Tak tylko moto zapala jak zapala ale czemu nie chce zapalić na rozgrzanym silniku ? Skoro lepiej powinien odpalać na ciepłym jak na zimnym. Może kolor świecy coś powie ?

Awatar użytkownika
kris514
Mechanik hobbysta
Mechanik hobbysta
Posty: 1833
Rejestracja: ndz, 31 paź 2010, 11:10
Motocykl: KTM sx 150 2009
Styl jazdy: Enduro
Kontakt:
Status : Offline

Re: YZF 250 nie odpala na ciepłym silniku

Post autor: kris514 » wt, 17 kwie 2018, 16:56

Z racji tego że to co opowiadasz może sugerować za bogatą mieszankę co pomaga przy odpaleniu na zimnym bez ssania ale uniemożliwia odpalenie na ciepłym. Kolor świecy właśnie mówi jaką masz mieszankę.

Awatar użytkownika
Autor tematu
niedzielnyrider
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 5
Rejestracja: ndz, 15 kwie 2018, 18:54
Motocykl: Yz250F
Styl jazdy: Cross Country
Lokalizacja: Częstochowa
Status : Offline

Re: YZF 250 nie odpala na ciepłym silniku

Post autor: niedzielnyrider » wt, 17 kwie 2018, 22:45

W załączniku dodaję wygląd świecy. Wygląda jak by zalana niepokoi mnie ta plamka biała na elektrodzie.
Załączniki
20180417_224318.jpg
20180417_224318.jpg (722.13 KiB) Przejrzano 86 razy
20180417_224318.jpg
20180417_224318.jpg (722.13 KiB) Przejrzano 86 razy

Awatar użytkownika
solaris
Admin
Admin
Posty: 1537
Rejestracja: pt, 5 cze 2009, 18:04
Motocykl: aktualnie brak
Styl jazdy: Enduro
Lokalizacja: B-nia
Kontakt:
Status : Offline

Re: YZF 250 nie odpala na ciepłym silniku

Post autor: solaris » wt, 17 kwie 2018, 22:55

Za bogata mieszanka. Sprawdź skład mieszanki w gaźniku - to jest pewne, że jest do regulacji. Dostaje za dużo paliwa. Zobacz na ssanie bo może być, że jest ciągle 'zaciągnięte' nie odbija?

Z innych przyczyn to zła świeca - niewłaściwa ciepłota czy też brudny filtr powietrza chociaż to wykluczam w Tym przypadku.
Obrazek

Awatar użytkownika
Autor tematu
niedzielnyrider
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 5
Rejestracja: ndz, 15 kwie 2018, 18:54
Motocykl: Yz250F
Styl jazdy: Cross Country
Lokalizacja: Częstochowa
Status : Offline

Re: YZF 250 nie odpala na ciepłym silniku

Post autor: niedzielnyrider » śr, 18 kwie 2018, 14:11

Ssanie ładnie pracuje bo naprawiłem je bo mi wpadało nie zatrzaskiwało się to tryteczką ścisnąłem tak aby nie wypadało bo trzeba było palacami ssanie trzymać. Tak jak koledzy piszecie muszę wyregulować skład mieszanki co zaraz uczynię. Świeca jest taka jak przewiduje producent NGK CR8E lecz zamówiłem już irydową. Jeśli nie wyreguluję składu poprawnie śrubką pod gaźnikiem to rozumiem że mam podnieść zamek na iglicy tak ?

ODPOWIEDZ

Wróć do „Silnik”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości