Suzuki RMZ 250 '09 - ,,podciśnienie w silniku"  [ROZWIĄZANY]

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
andzej
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 20
Rejestracja: śr, 2 maja 2012, 13:00
Motocykl: RMZ 250
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Suzuki RMZ 250 '09 - ,,podciśnienie w silniku"

Post autor: andzej » śr, 17 maja 2017, 21:26

Witam,
po wywrotce na treningu zauważyłem że uszczelka pokrywy zaworów pękła i została wciągnięta przez łańcuszek rozrządu. Zmieniłem uszczelkę,olej, filtr oleju. Teraz podczas próby odpalenia słyszę wydobywające się powietrze z okolic pokrywy głowicy :shock: Czy ktoś się już z czymś takim spotkał i co jest powodem tej awarii ??
Sprawy techniczne :
- Odma drożna
- tłok,zawory, uszczelniacze zaworowe podkładki sprężyny zabezpiecznia zmienione 9 mth temu, uszczelki athena, klucz dynamometryczny obecny przy remoncie.
Ostatnio zmieniony pn, 22 maja 2017, 17:37 przez andzej, łącznie zmieniany 1 raz.

Awatar użytkownika
kris514
Mechanik hobbysta
Mechanik hobbysta
Posty: 2200
Rejestracja: ndz, 31 paź 2010, 11:10
Motocykl: KTM sx 150 2009
Styl jazdy: Enduro
Podziękował: 5 razy
Podziękowania: 9 razy
Kontakt:
Status : Offline

Re: Suzuki RMZ 250 '09 - ,,nadciśnienie w silniku"

Post autor: kris514 » czw, 18 maja 2017, 17:38

Stara uszczelka wydobyta cała czy jakiś fragment nieznaleziony?
Cr125>yz125>sx200>yz125>sx150
http://chomikuj.pl/godzillaaaa

Awatar użytkownika
Autor tematu
andzej
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 20
Rejestracja: śr, 2 maja 2012, 13:00
Motocykl: RMZ 250
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Suzuki RMZ 250 '09 - ,,nadciśnienie w silniku"

Post autor: andzej » czw, 18 maja 2017, 17:44

Cała wydobyta, pokrywa zdjęta magneto zdjęte wszystko wyczyszczone.

Awatar użytkownika
robsztix
Mechanik hobbysta
Mechanik hobbysta
Posty: 691
Rejestracja: śr, 9 lut 2011, 22:10
Motocykl: WR450F
Styl jazdy: Enduro
Lokalizacja: Szczecin
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: Suzuki RMZ 250 '09 - ,,nadciśnienie w silniku"

Post autor: robsztix » czw, 18 maja 2017, 21:14

Może kawałek uszczelki dostał się w mechanizm autodekompresatora i zblokawało mechanizm w pozycji otwartej przez co słychać uciekające powietrze. Moto w ogóle odpala?

Awatar użytkownika
Autor tematu
andzej
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 20
Rejestracja: śr, 2 maja 2012, 13:00
Motocykl: RMZ 250
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Suzuki RMZ 250 '09 - ,,nadciśnienie w silniku"

Post autor: andzej » czw, 18 maja 2017, 22:16

Autodekompresator sprawny zaglądałem dziś ponownie, odma działa poprawnie przy zdjętej pokrywie zaworowej nie słychać tego bardziej ,,wciągania" powietrza. Motor pali od strzała zimny , reaguje na gaz, płyn chłodniczy w normie, olej świeży nie zmienił barwy na mleczną czy czarną, z rury wydechowej nie wyrzuca oleju nie puszcza nawet dymka, odmą olej nie ucieka a po założeniu uszczelki przy kopani słyszę to syczenie :shock:

Awatar użytkownika
robsztix
Mechanik hobbysta
Mechanik hobbysta
Posty: 691
Rejestracja: śr, 9 lut 2011, 22:10
Motocykl: WR450F
Styl jazdy: Enduro
Lokalizacja: Szczecin
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: Suzuki RMZ 250 '09 - ,,nadciśnienie w silniku"

Post autor: robsztix » pt, 19 maja 2017, 07:29

Hmmm a świeca dokręcona? Podkładka na niej cała?

Awatar użytkownika
wicherek666
Mechanik hobbysta
Mechanik hobbysta
Posty: 616
Rejestracja: ndz, 21 wrz 2014, 18:07
Motocykl: CRF250R
Styl jazdy: Motocross
Lokalizacja: Wronki
Podziękował: 1 raz
Podziękowania: 1 raz
Status : Offline

Re: Suzuki RMZ 250 '09 - ,,nadciśnienie w silniku"

Post autor: wicherek666 » pt, 19 maja 2017, 09:15

Dość często słychać niepochlebne opinie nt. uszczelek pod głowicę od Athena. Może to właśnie generuje nieszczelność ?

Awatar użytkownika
Autor tematu
andzej
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 20
Rejestracja: śr, 2 maja 2012, 13:00
Motocykl: RMZ 250
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Suzuki RMZ 250 '09 - ,,nadciśnienie w silniku"

Post autor: andzej » pt, 19 maja 2017, 17:53

Świeca dokręcona, uszczelka pod głowicą cała - motor pali nie ma przedmuchów

Awatar użytkownika
robsztix
Mechanik hobbysta
Mechanik hobbysta
Posty: 691
Rejestracja: śr, 9 lut 2011, 22:10
Motocykl: WR450F
Styl jazdy: Enduro
Lokalizacja: Szczecin
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: Suzuki RMZ 250 '09 - ,,nadciśnienie w silniku"

Post autor: robsztix » pt, 19 maja 2017, 20:33

Według mnie to syczenie, nie może być niczym innym jak wydobywającą się kompresją. Sprawdź raz jeszcze szczelność zaworów, czy któryś nie jest podparty i czy zamki na pierścieniach ułożyłeś odpowiednio względem siebie.

Awatar użytkownika
Autor tematu
andzej
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 20
Rejestracja: śr, 2 maja 2012, 13:00
Motocykl: RMZ 250
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Suzuki RMZ 250 '09 - ,,podciśnienie w silniku"

Post autor: andzej » pn, 22 maja 2017, 17:39

Zawory szczelne luzy zaworowe w normie zamki na tloku zgodnie z serwisówką . Po dłuższych oględzinach zauważyłem że powietrze do silnika jest zasysane a nie wypychane przez uszczelkę tak więc możliwe jest żeby powodem był uszkodzony uszczelniacz zaworowy ??

Awatar użytkownika
robsztix
Mechanik hobbysta
Mechanik hobbysta
Posty: 691
Rejestracja: śr, 9 lut 2011, 22:10
Motocykl: WR450F
Styl jazdy: Enduro
Lokalizacja: Szczecin
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: Suzuki RMZ 250 '09 - ,,podciśnienie w silniku"

Post autor: robsztix » pn, 22 maja 2017, 19:24

Jeżeli to podciśnienie, to bardzo możliwe, nie ma niebieskiej chmurki po odpaleniu?

Awatar użytkownika
Autor tematu
andzej
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 20
Rejestracja: śr, 2 maja 2012, 13:00
Motocykl: RMZ 250
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Suzuki RMZ 250 '09 - ,,podciśnienie w silniku"  [ROZWIĄZANY]

Post autor: andzej » ndz, 11 cze 2017, 13:28

Problem rozwiązany, problemem okazały się uszczelniacze zaworowe (Athena) które poddały sie po 9 godzinach jazdy :shock: , dziękuje bardzo za pomoc, Pozdrawiam.

Zablokowany

Wróć do „Silnik”