CR 125 92r odpala na zimnym nie odpala na ciepłym silniku

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
Dany
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 7
Rejestracja: czw, 23 mar 2017, 11:24
Motocykl: Honda CR 125
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

CR 125 92r odpala na zimnym nie odpala na ciepłym silniku

Post autor: Dany » pt, 12 maja 2017, 17:32

Witam. Posiadam Honde CR 125 <3 moje pytanie to co jest nie tak, mianowicie gdy jest zimna pali od kopa lecz gdy już sie nagrzeje po krótkiej jeździe mozna sie nakopac na amen ? cewka, świeca czy cos innego ? dodam ze świeca jest nóweczka .
Pozdrawiam
Temat ma być streszczeniem posta!

Awatar użytkownika
seba8121
Uzależniony od adrenaliny
Uzależniony od adrenaliny
Posty: 603
Rejestracja: ndz, 20 lut 2011, 10:42
Motocykl: RMZ 250 10'
Styl jazdy: Cross Country
Lokalizacja: Częstochowa
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: CR 125 92r

Post autor: seba8121 » sob, 13 maja 2017, 07:27

A o jakim oznaczeniu świece masz założoną ?

Awatar użytkownika
Krolikx
Mistrz prostej
Mistrz prostej
Posty: 86
Rejestracja: sob, 28 sty 2017, 11:36
Motocykl: Kawasaki Kx 125-->Yamaha Wr450
Styl jazdy: Motocross
Podziękował: 1 raz
Podziękowania: 0
Status : Offline

Re: CR 125 92r

Post autor: Krolikx » sob, 13 maja 2017, 12:16

możliwe że cewka po "nagrzaniu" przestaje działać , weź miernik i ją sprawdź.

Awatar użytkownika
solaris
Admin
Admin
Posty: 1838
Rejestracja: pt, 5 cze 2009, 18:04
Motocykl: aktualnie brak
Styl jazdy: Enduro
Lokalizacja: B-nia
Podziękował: 2 razy
Podziękowania: 11 razy
Kontakt:
Status : Offline

Re: CR 125 92r

Post autor: solaris » sob, 13 maja 2017, 12:20

pokaż zdjęcie świecy? Może ją zalewa?

Swoją drogą warto by było sprawdzić czy po prostu jest iskra kiedy silnik jest ciepły. Chyba wiesz, jak to zrobić?
Obrazek

Awatar użytkownika
Autor tematu
Dany
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 7
Rejestracja: czw, 23 mar 2017, 11:24
Motocykl: Honda CR 125
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: CR 125 92r

Post autor: Dany » pn, 15 maja 2017, 13:33

świeca ta to NGK ŚWIECA BR9EG , jak odpala od kopa to z początku pluje czyms z rury, nie wiem czy to nadmiar wachy czy jakis plyn ?

Awatar użytkownika
kris514
Mechanik hobbysta
Mechanik hobbysta
Posty: 2202
Rejestracja: ndz, 31 paź 2010, 11:10
Motocykl: KTM sx 150 2009
Styl jazdy: Enduro
Podziękował: 5 razy
Podziękowania: 10 razy
Kontakt:
Status : Offline

Re: CR 125 92r odpala na zimnym nie odpala na ciepłym silniku

Post autor: kris514 » pn, 15 maja 2017, 22:49

Coś czuję że skończyły Ci się uszczelniacze na wale. Odpal przystaw rękę tak by uderzały w nią spaliny i przegazuj motocykl, ręka powinna być czysta po tym zabiegu. Na jakim oleju jeździsz i ile go lejesz do paliwa?
Cr125>yz125>sx200>yz125>sx150
http://chomikuj.pl/godzillaaaa

Awatar użytkownika
seba yamaha yz
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 307
Rejestracja: śr, 27 maja 2009, 14:24
Motocykl: Yamaha yz-f 250
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: CR 125 92r odpala na zimnym nie odpala na ciepłym silniku

Post autor: seba yamaha yz » śr, 17 maja 2017, 23:57

Jak go odpalisz na zimnym to kopci mocno na biało?? bo gdyby padł ci uszczelniacz na wale od strony sprzegła to taki był by objaw no i nie wspomne ze motor był by strasznie zamulony. Gaznik na wszelki wypadek tez bym wyczyscił.

Awatar użytkownika
Autor tematu
Dany
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 7
Rejestracja: czw, 23 mar 2017, 11:24
Motocykl: Honda CR 125
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: CR 125 92r odpala na zimnym nie odpala na ciepłym silniku

Post autor: Dany » wt, 23 maja 2017, 01:09

nie wymieniłem jeszcze cewki bo nie zamówiłem, Seba- nie ma białego dymu jak odpale go na zimnym i jak odpaliłem teraz nie było żadnego płynu ( wczesniej moze jakiś nadmiar wachy) wsiadłem ostatnio odpaliłem i pokatałem go z 10 min po czym w trakcie jazdy totalnie odcieło zapłon i zgasł, o odpaleniu na kopa nie było mowy, na pych odpalił, po czym po 10 min znowu ta sama sytuacja odcięcie zapłonu podczas jazdy. Jak odpaliłem 1-raz na pych to widziałem jak troche białego dymu poszło z rurki która jest wyprowadzona pod silnikiem z przodu

ODPOWIEDZ

Wróć do „Silnik”