Problem z rm 125

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
kawasaki kx
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 17
Rejestracja: czw, 8 sie 2013, 09:22
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Problem z rm 125

Post autor: kawasaki kx » sob, 27 wrz 2014, 19:18

Witam. Posiadam suzuki rm 125 kupiłem ją zatartą, wymieniłem tłoka i nową tuleje, po złożeniu nie chciała odpalić. Teraz jest tak że jak dłużej postoi to też nie chce odpalić od razu. Druga rzecz to że nie chce działać na wolnych obrotach odrazu gaśnie po puszczeniu gazu i w dodatku dużo pali jak na opis. Również rezo słabo ciągnie a nie raz wogolu nie zadziała. Sprzęgło nie działa też za dobrze na początku wogule nie działało a teraz raz działa lepiej a raz gorzej. Proszę o pomoc z tymi problemami bo nie wiem co zrobić. :D Pozdrawiam!

Awatar użytkownika
Nagaroth
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 21
Rejestracja: wt, 31 lip 2012, 15:09
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Problem z rm 125

Post autor: Nagaroth » sob, 27 wrz 2014, 19:53

RM 125 to full cross więc będzie dużo palił, ale dużo to pojęcie względne takze spalanie tu nie gra roli, gaśnie na wolnych bo nie masz ustawionych wolnych obrotów na gaźniku, tam powinna być taka śruba, podaj który rok tej rm. Gdzie wstawiałeś tuleje? Moto ma moc jak powinien?

Awatar użytkownika
ghollum
Mechanik motocyklowy
Mechanik motocyklowy
Posty: 466
Rejestracja: pt, 5 cze 2009, 11:12
Motocykl: 293 cm3 w 2T
Styl jazdy: Enduro
Lokalizacja: Izery
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Problem z rm 125

Post autor: ghollum » sob, 27 wrz 2014, 22:09

Sprawdź membrane ssącą i uszczelniacze na wale. Co do sprzęgła sprawdź czy na zabierakach nie masz głębokich ząbków.

Awatar użytkownika
robsztix
Mechanik hobbysta
Mechanik hobbysta
Posty: 691
Rejestracja: śr, 9 lut 2011, 22:10
Motocykl: WR450F
Styl jazdy: Enduro
Lokalizacja: Szczecin
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: Problem z rm 125

Post autor: robsztix » sob, 27 wrz 2014, 22:59

Mi to wyglada na slaba kompresje,tlok na pewno dobrze dobrany? Glowica prosta i dokrecona wlasciwie?Co do sprzegla,to kiedy byl zmieniany olej?Mozliwe,ze masz posklejane tarcze,lub wybite zeby w koszu.Wrzuc fote kosza,to moze cos sie poradzi.

Awatar użytkownika
Autor tematu
kawasaki kx
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 17
Rejestracja: czw, 8 sie 2013, 09:22
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Problem z rm 125

Post autor: kawasaki kx » pn, 29 wrz 2014, 20:01

Tuleja była wstawiana jakieś 3 miesiące temu tłok też był dobierany do tulei, również wszystkie oleje były wymieniane. Chciałem jeszcze dodać że słabo wkręca się na obroty i nie pujdzie na koło.

Awatar użytkownika
robsztix
Mechanik hobbysta
Mechanik hobbysta
Posty: 691
Rejestracja: śr, 9 lut 2011, 22:10
Motocykl: WR450F
Styl jazdy: Enduro
Lokalizacja: Szczecin
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: Problem z rm 125

Post autor: robsztix » wt, 30 wrz 2014, 17:56

Bylo kilka pytan i sugesti, Ty piszesz, ze nie stawia piona, a nie napisales co sprawdziles od tamtej pory...

Awatar użytkownika
Nagaroth
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 21
Rejestracja: wt, 31 lip 2012, 15:09
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Problem z rm 125

Post autor: Nagaroth » wt, 30 wrz 2014, 17:59

Napisz gdzie wstawiałeś tą tuleje... może jest źle wprawiona i przez to nie ma mocy? Jak w motor-techu to raczej jest porządnie zrobiona, ale nadal nie wiemy nic więcej.

Awatar użytkownika
Autor tematu
kawasaki kx
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 17
Rejestracja: czw, 8 sie 2013, 09:22
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Problem z rm 125

Post autor: kawasaki kx » śr, 1 paź 2014, 20:03

Tuleja była wstawiana w motor-techu

ODPOWIEDZ

Wróć do „Silnik”