Husqvarna wr 125 2010 problem ! pomocy

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
mrmosiek
Mistrz prostej
Mistrz prostej
Posty: 99
Rejestracja: pn, 30 kwie 2012, 19:47
Motocykl: husqvarna wr 125 2010
Styl jazdy: Motocross
Lokalizacja: okolice Suwałk
Podziękował: 0
Podziękowania: 0
Status : Offline

Husqvarna wr 125 2010 problem ! pomocy

Post autor: mrmosiek » wt, 1 maja 2012, 12:40

Witam jestem tutaj nowy :) .Mam problem z moja nową husqvarna wr 125 , ktora odpaliłem 3 dni temu .przed odpaleniem zapaleniem zadzwoniliśmy do sprzedającego .z rozmowy wynikało że musimy ją odblokować zmieniając dyfuzor ,przepustnice ,ustawienia iglicy i dysze .a docieranie "normalna jazda ".dyfuzor zmieniony , przepustnica zmieniona , ustawienia iglicy zmienione , a dysze miałem wstawić którcyh nie było w zestawie . więc wstawiłem te które były jak najbliżej tych którego kazał wsadzić .gdy wszystko było juz gotowe zatankowałem motorek mieszank 1:33 .motorek nie chciał zapalić , wiec go popchnęliśmy .zapalił od razu.kilka delikatnych kółek po 100m każde.na tych dyszach które zainstalowałem przy pierwszym przekręceniu manetki energicznie wchodził na obroty , gdy odpuszczałem i jeszcze raz dodawałem gazy zaczynał się dławić .regulacja na wszystkie sposoby ( pan mechanik ) i nic .postanowiliśmy zainstalować dysze które były w org. wszytko git, ale już go nie wkręcałem bo przypomniałem sobie że jest na dotarciu . po przebiegu 30 km postanowiłem juz troche dać jej w palik .gdy nagle dam w dzide zaczyna sie dławić jakby był zimny . jeśli stopniowo dodaje troche więcej gazu wchodzi na obroty jest warknięcie i ogromne odejście ( prawidłowo) na 2s i znów sie dławi . tak ja na tym filmiku http://www.youtube.com/wa...eature=youtu.be . wręcił sie tylko 2 razy . cały czas na filmie próbowałem dac dzidę , ale się nie wkrecał . jeśli też jadę na 4 na w miarę na niskich obrotach i chcę przyśpieszyć zaczyna sie dławić .i zaczyna gasnąć troche pododaję gazu i znów jest git.też kiedy zbyt kładę sie na zakręcie i wychodzę to traci moc i dzieje sie to samo o czym napisałem wcześniej .dodaje gazy kilka razy i znów jest dobrze.co moge zrobic ?na postoju , lub na sprzęgle mogę dodawac gazu i sie nie dałwi jakby był zimny , wszystko jest jak ma byc .mam jeszcze 1 pytanie czy tak musi być ze blok silnika jest baaardzo ciepły , żaden z moich wcześniejszych sprzętów nie był taki ciepły. czy jeśli tak latam to może sie cos zepsuć ? proszę o pomoc kogoś kto sie zna .ogółem z motorka jestem baaaardzo zadowolony .nigdy nie myślałem , ze 125 2t może tak dobrze jechac na dole ! jeśli juz sie wkręci nawet na 3 biegu jest wielkie szarpnięcie i aż go podnosi . z góry dzieki za pomoc . byłbym wdzięczny gdyby ktos mi pomógł ;) jakie dysze wstawic i jaka iglice , czy może coś innego.

Dziś nagram 2 filmik na którym postaram sie dokładnie pokazac co sie dzieje :wink:

Awatar użytkownika
Autor tematu
mrmosiek
Mistrz prostej
Mistrz prostej
Posty: 99
Rejestracja: pn, 30 kwie 2012, 19:47
Motocykl: husqvarna wr 125 2010
Styl jazdy: Motocross
Lokalizacja: okolice Suwałk
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Husqvarna wr 125 2010 problem ! pomocy

Post autor: mrmosiek » wt, 1 maja 2012, 14:30


Awatar użytkownika
rkiljan
Mistrz prostej
Mistrz prostej
Posty: 55
Rejestracja: wt, 15 lut 2011, 19:02
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Husqvarna wr 125 2010 problem ! pomocy

Post autor: rkiljan » wt, 1 maja 2012, 18:33

Kup nową świece jeśli śmigasz na starej. Na pewno to jest WR a nie WRE ? Jakie masz dysze? Ja w swojej WRE mam 135 na odblokowanym wydeszku. Jaki tam masz gaźnik? Filtr powietrza prałeś?

Awatar użytkownika
Autor tematu
mrmosiek
Mistrz prostej
Mistrz prostej
Posty: 99
Rejestracja: pn, 30 kwie 2012, 19:47
Motocykl: husqvarna wr 125 2010
Styl jazdy: Motocross
Lokalizacja: okolice Suwałk
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Husqvarna wr 125 2010 problem ! pomocy

Post autor: mrmosiek » wt, 1 maja 2012, 22:00

chyba wiem co mam :p na 300% mam wr 125 .kupiłem ją nową więc świeca powinna być ok

Awatar użytkownika
rkiljan
Mistrz prostej
Mistrz prostej
Posty: 55
Rejestracja: wt, 15 lut 2011, 19:02
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Husqvarna wr 125 2010 problem ! pomocy

Post autor: rkiljan » śr, 2 maja 2012, 11:00

mrmosiek pisze:chyba wiem co mam :p na 300% mam wr 125 .kupiłem ją nową więc świeca powinna być ok
Wiesz często można się spotkać z psełdo WR a to są przerobione WRE:D Pierwsze co to sprawdź czystość filtra jeśli nadal będzie źle próbuj zmienić świecę. I ważne jest czy zawór Ci działa, może zawór Ci nie działa lub coś z nim nie tak i dlatego muli. Zdejmij wydech i luknij w okno wydechowe i może coś zobaczysz, jak nie to zdejmij osłonkę tam gdzie idzie cięgno z silnika i luknij czy przy dodaniu gazu zawór się otwiera.

Awatar użytkownika
Maciek611
Mistrz prostej
Mistrz prostej
Posty: 87
Rejestracja: ndz, 12 lut 2012, 14:12
Motocykl: Yamaha yz 125
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Husqvarna wr 125 2010 problem ! pomocy

Post autor: Maciek611 » śr, 2 maja 2012, 11:58

Wymień swiecę, może jakaś wadliwa Ci się trafiła, jak to nie pomoże sprawdź czy zawór wydechowy dobrze chodzi, jeśli dalej nie bedzie ok, imo pozostaje regulacja gaźnika w jakimś serwisie - kolega też jakiś czas temu kupił nową husqvarne (z tym że sms 125) i też mu się dusiła, dopiero regulacja pomogła.

Awatar użytkownika
ghollum
Mechanik motocyklowy
Mechanik motocyklowy
Posty: 466
Rejestracja: pt, 5 cze 2009, 11:12
Motocykl: 293 cm3 w 2T
Styl jazdy: Enduro
Lokalizacja: Izery
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Husqvarna wr 125 2010 problem ! pomocy

Post autor: ghollum » śr, 2 maja 2012, 16:55

Gaźnik podaje zbyt ubogą mieszankę, z tym wiąże się również zbyt mocne nagrzewanie się silnika

ODPOWIEDZ

Wróć do „Silnik”