Yamaha YZ 426F bierze olej

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
Stubbs
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 7
Rejestracja: ndz, 17 lip 2011, 12:30
Motocykl: Yamaha YZ 426F
Styl jazdy: Motocross
Lokalizacja: Wodzisław Śląski
Podziękował: 0
Podziękowania: 0
Status : Offline

Yamaha YZ 426F bierze olej

Post autor: Stubbs » wt, 23 sie 2011, 13:28

Cześć, mam problem z Yamahą, ostatnio byłem na wakacjach i przed wyjazdem zrobiłem sobie wypad od lasu z kumplem, nic dziwnego nie zauważyłem, odłożyłem motor do garażu i tak stał 2 tygodnie, po powrocie chciałem znowu nim wyjechać i jak się okazało nie chciał odpalić, dopiero po kilku próbach udało się na tzw. popych. Okazało się, że była zalana oraz zauważyłem, że przy dodawaniu gazu kopci strasznie białym dymem... Co może być tego przyczyną? Dodam, że jakiś miesiąc temu był wymieniany cylinder (cały nowy, nie nabijana tuleja) oraz tłok Vertex. Proszę o pomoc.

Awatar użytkownika
Autor tematu
Stubbs
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 7
Rejestracja: ndz, 17 lip 2011, 12:30
Motocykl: Yamaha YZ 426F
Styl jazdy: Motocross
Lokalizacja: Wodzisław Śląski
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Yamaha YZ 426F bierze olej

Post autor: Stubbs » pn, 29 sie 2011, 09:25

Odświeżam, ponieważ temat został dodany znowu po tygodniu i nikt raczej go nie zobaczy...

Awatar użytkownika
jacekz80
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 229
Rejestracja: pn, 19 sty 2009, 16:19
Motocykl: CRF 250R 2007r.
Styl jazdy: Motocross
Lokalizacja: Piła
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: Yamaha YZ 426F bierze olej

Post autor: jacekz80 » wt, 30 sie 2011, 15:02

Kopci po odpaleniu czy cały czas?
Napisz czy ci ubywa płynu chłodniczego oraz oleju.Sprawdź też czy płyn chodniczy jest czysty.

Awatar użytkownika
Autor tematu
Stubbs
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 7
Rejestracja: ndz, 17 lip 2011, 12:30
Motocykl: Yamaha YZ 426F
Styl jazdy: Motocross
Lokalizacja: Wodzisław Śląski
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Yamaha YZ 426F bierze olej

Post autor: Stubbs » wt, 30 sie 2011, 23:50

Kopci po odpaleniu i ustaje po jakimś czasie. Płyn chłodniczy jest zabrudzony i ubywa.

ODPOWIEDZ

Wróć do „Silnik”