Suzuki Rm 125 nie pali z kopa

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
ForestRider
Mistrz prostej
Mistrz prostej
Posty: 189
Rejestracja: wt, 26 sty 2010, 20:38
Motocykl: Kxf 250
Styl jazdy: Cross Country
Podziękował: 0
Podziękowania: 0
Status : Offline

Suzuki Rm 125 nie pali z kopa

Post autor: ForestRider » pn, 18 lip 2011, 23:04

Witam. Od dłuższego czasu mam problem ze swoją Rm. Jest z 93 roku. Mianowicie mam problem z odpalaniem z kopa. Na pych odpala bez problemu. Czasem przerywa przy wkręcaniu się(załączam filmik między 5 a 8 sekundą). Doszedłem do wniosku że to coś z elektryką ponieważ gaźnik był ustawiany wiele razy i czyszczony i nie pomagało. Tłok jest nowy. Zawór wydechowy pracuje prawidłowo lekko bez zacięć. Sprawdził bym podzespoły elektryczne ale nie mam serwisówki(nie mogę nigdzie znaleźć). Rozmawiałem ze znajomym mechanikiem i mówił żebym zwrócił uwagę na impulsator. Ogólnie objaw wygląda tak że silnik wymaga większych obrotów aby odpalił tak jak to jest przy pchaniu jak pcham powoli to też nie odpala(przy wykręconej świecy wolno kpiąc iskra się nie pojawia. Było sprawdzane na kilku świecach i dalej to samo. Byłbym wdzięczny jeśli ktoś znał by wartości dla podzespołów elektrycznych i podał je. Proszę o pomoc.


http://www.youtube.com/watch?v=nQ4MdWg8OQg
Życie jest za krótkie, aby czekać na iskre dwa obroty wału.
,,Żyję na krawędzi, żeby nie zajmować dużo miejsca" :D
,,Lots of people are fast on a tuesday...not many are fast on saturday" Jeremy McGrath

Awatar użytkownika
andy2208
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 385
Rejestracja: ndz, 28 cze 2009, 16:23
Motocykl: '05 YZ 250
Styl jazdy: Enduro
Lokalizacja: Zagwiździe
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: Suzuki Rm 125 nie pali z kopa

Post autor: andy2208 » wt, 19 lip 2011, 00:09

Nie chciałbym wyciągać pochopnych wniosków, ale może to być kończąca się cewka źródłowa. Objawy wtedy są właśnie takie, że niezbyt chętnie pali na kopa i iskra pojawia się dopiero przy wyższych obrotach.
Przeczyść na dobry początek wszystkie styki i dobrze by było sprawdzić oporność cewki/ek źródłowych (gdybyś miał już serwisówkę).
Obrazek

Awatar użytkownika
ghollum
Mechanik motocyklowy
Mechanik motocyklowy
Posty: 466
Rejestracja: pt, 5 cze 2009, 11:12
Motocykl: 293 cm3 w 2T
Styl jazdy: Enduro
Lokalizacja: Izery
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Suzuki Rm 125 nie pali z kopa

Post autor: ghollum » wt, 19 lip 2011, 13:18

Powodem problemów może też być magneto

Awatar użytkownika
Czepek
Do odcięcia!
Do odcięcia!
Posty: 926
Rejestracja: śr, 25 sie 2010, 15:17
Motocykl: YZ125 `08
Styl jazdy: Motocross
Lokalizacja: Sosnowiec
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Suzuki Rm 125 nie pali z kopa

Post autor: Czepek » wt, 19 lip 2011, 15:10

ghollum pisze:Powodem problemów może też być magneto
Co z magnetem ? rozwiń trochę.
Naprawa cross prostowanie wydechów 793 395 514

Awatar użytkownika
ghollum
Mechanik motocyklowy
Mechanik motocyklowy
Posty: 466
Rejestracja: pt, 5 cze 2009, 11:12
Motocykl: 293 cm3 w 2T
Styl jazdy: Enduro
Lokalizacja: Izery
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Suzuki Rm 125 nie pali z kopa

Post autor: ghollum » wt, 19 lip 2011, 16:04

Może być rozmagnesowane.

Awatar użytkownika
ja23
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 204
Rejestracja: ndz, 4 paź 2009, 14:20
Motocykl: Honda XR 600
Styl jazdy: Enduro
Lokalizacja: 3-miasto
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Suzuki Rm 125 nie pali z kopa

Post autor: ja23 » wt, 19 lip 2011, 18:21

Witam polecam ci zakup kompletnego zapłonu z allegro za kwotę nie całe 400zł. oto link----http://allegro.pl/cewka-stator-iskra-mo ... 04742.html mają tam napisane że jest on do rm 250 a tak naprawdę jest on do 125 ten zapłon z allegro różni się 1 kabelkiem od zapłonu w 250 wiem bo sam go kupowałem pzdr

Awatar użytkownika
Autor tematu
ForestRider
Mistrz prostej
Mistrz prostej
Posty: 189
Rejestracja: wt, 26 sty 2010, 20:38
Motocykl: Kxf 250
Styl jazdy: Cross Country
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Suzuki Rm 125 nie pali z kopa

Post autor: ForestRider » wt, 19 lip 2011, 22:04

ghollum pisze:Może być rozmagnesowane.

Muszę wziąć pod uwagę to magneto. Jak robiłem remont to miałem problem ze zdjęciem i było grzane. I właśnie po tym remoncie przestała palić z kopniaka. Przerywanie na wysokich było już wcześniej.
Życie jest za krótkie, aby czekać na iskre dwa obroty wału.
,,Żyję na krawędzi, żeby nie zajmować dużo miejsca" :D
,,Lots of people are fast on a tuesday...not many are fast on saturday" Jeremy McGrath

ODPOWIEDZ

Wróć do „Silnik”