DO WSZYSTKICH NOWYCH UZYTKOWNIKOW!
Nazywajcie tematy poprawnie wg. schematu http://forum.motox.com.pl/viewtopic.php?f=20&t=9755


Od dzisiaj możecie dziękować za każdy post. Dostępna jest łapka w górę w każdym napisanym poście.

Honda Cr 80- Sprzęgło nie wysprzęgla?

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
Mint
Mistrz prostej
Mistrz prostej
Posty: 193
Rejestracja: pt, 22 maja 2009, 23:06
Motocykl: Szybki
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Honda Cr 80- Sprzęgło nie wysprzęgla?

Post autor: Mint » sob, 26 mar 2011, 15:14

Cześć !

Mam taki problem w mojej Hondzie a mianowicie gdy odpaliłem ją to wrzucam bieg i koło zaczyna się od razu kręcić nic nie daje wciśnięcie sprzęgła . Oczywiście tak się dzieje na stojaku , przejechałem się normalnie(jak by sprzęgło nie wysprzęglało to bym przecież nie ruszył) W środku tamtego sezonu zmieniłem tarczki sprzęgła i sprężyny .W czym może tkwić problem? Mogę normalnie jeździć ? Miałem jeszcze w zimę taki dziwny problem , ponieważ zamarzało mi sprzęgło , po 5 minutowym podgrzaniu nagrzewnicą problem znikał , miałem takie coś 2 razy od czego to mogło być ?
Ostatnio zmieniony sob, 26 mar 2011, 19:21 przez Mint, łącznie zmieniany 3 razy.
HONDA CR 125

http://bikepics.com/members/Mint/

Obrazek


Sprzedam Okleinę na AirBoxa do Hondy Cr 125 Tanio! PW

Awatar użytkownika
komuch
Mistrz prostej
Mistrz prostej
Posty: 126
Rejestracja: pt, 23 kwie 2010, 20:32
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Honda Cr 80- Ciągnie sprzęgło

Post autor: komuch » sob, 26 mar 2011, 19:05

To normalnie w kazdej crosowce na stojaku jak wbijesz bieg kolo bedzie sie krecic, a jak smigasz to jest normalne, a zmia jest tak dlatego bo jest zimny olej w silniku i zmienia swoje wlasciwosci, gdy juz posmigasz to olej sie rozgrzewa i powracaja jego wlasciwosci

Awatar użytkownika
muniek67
Mistrz prostej
Mistrz prostej
Posty: 56
Rejestracja: sob, 27 cze 2009, 19:36
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Honda Cr 80- Sprzęgło nie wysprzęgla?

Post autor: muniek67 » sob, 26 mar 2011, 20:15

A może po prostu spróbuj wyregulować sprzęgło na lince?

Awatar użytkownika
Majster128
Mechanik motocyklowy
Mechanik motocyklowy
Posty: 3160
Rejestracja: ndz, 26 sie 2007, 10:33
Motocykl: CR 250
Styl jazdy: Motocross
Lokalizacja: Ladzin (Krosno)/Kraków
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: Honda Cr 80- Sprzęgło nie wysprzęgla?

Post autor: Majster128 » sob, 26 mar 2011, 20:25

Jaki olej zalałes do silnika? Jak dawno? Oraz czy masz stan oleju?

Awatar użytkownika
amator
Mechanik motocyklowy
Mechanik motocyklowy
Posty: 1146
Rejestracja: śr, 11 kwie 2007, 19:00
Motocykl: KXF250
Styl jazdy: Motocross
Lokalizacja: Warmińsko-mazurskie
Podziękował: 0
Podziękowania: 1 raz
Status : Offline

Re: Honda Cr 80- Sprzęgło nie wysprzęgla?

Post autor: amator » sob, 26 mar 2011, 20:52

Mint pisze:Cześć !
Gdy odpaliłem ją to wrzucam bieg i koło zaczyna się od razu kręcić nic nie daje wciśnięcie sprzęgła . Oczywiście tak się dzieje na stojaku , przejechałem się normalnie(jak by sprzęgło nie wysprzęglało to bym przecież nie ruszył) W środku tamtego sezonu zmieniłem tarczki sprzęgła i sprężyny .W czym może tkwić problem? Mogę normalnie jeździć ? Miałem jeszcze w zimę taki dziwny problem , ponieważ zamarzało mi sprzęgło , po 5 minutowym podgrzaniu nagrzewnicą problem znikał , miałem takie coś 2 razy od czego to mogło być ?
To zamarznięcie to nic innego jak sklejenie się tarcz z przekladkami na skutek długiego nie używania.
Natomiast kręcenie się koła na stojaku trzeba uznać za normalny objaw i nic z tym nie robić .
Nie wiem z jakiego powodu wymieniałes tarczki i spręzyny ale sprawdziłbym najpierw stan kosza sprzęgłowego bo wydaje mi się że tam są juz rowki . Oleju bym się nie czepiał . :drinkers:

Awatar użytkownika
backflip199
Mistrz prostej
Mistrz prostej
Posty: 57
Rejestracja: pn, 4 sty 2010, 22:04
Motocykl: ktm sx 125
Styl jazdy: Motocross
Lokalizacja: dolny śląsk
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Honda Cr 80- Sprzęgło nie wysprzęgla?

Post autor: backflip199 » sob, 26 mar 2011, 22:46

witaj hmmmmmmmmm to ty masz jeszcze bardziej dziwniejsze objawy ja po odpaleniu moto po 3miechach zadowolony że moto odpaliło nagrzałem go i chce ruszyc wpinam jeden a tu nic jak by biegu nie było nnnnnnnie jedzie (oczywiscie po puszczeniu sprzęgła) i tak z 10 min próbowałem jechać i nic zero biegu wystraszyłem sie ......ale po jakims czasie zaczęło łapać i powoli wracało do normy biegi sie znalazły hah

Awatar użytkownika
komuch
Mistrz prostej
Mistrz prostej
Posty: 126
Rejestracja: pt, 23 kwie 2010, 20:32
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Honda Cr 80- Sprzęgło nie wysprzęgla?

Post autor: komuch » ndz, 27 mar 2011, 00:06

backflip199 pisze:witaj hmmmmmmmmm to ty masz jeszcze bardziej dziwniejsze objawy ja po odpaleniu moto po 3miechach zadowolony że moto odpaliło nagrzałem go i chce ruszyc wpinam jeden a tu nic jak by biegu nie było nnnnnnnie jedzie (oczywiscie po puszczeniu sprzęgła) i tak z 10 min próbowałem jechać i nic zero biegu wystraszyłem sie ......ale po jakims czasie zaczęło łapać i powoli wracało do normy biegi sie znalazły hah

masz na wykonczeniu sprzeglo, wez pokabinuj z linka u kumpla gdy zamocno podciagnelem sprzeglo tez jak gdyby nie bylo biegow poluzuj linke i powinno byc lepiej

Awatar użytkownika
backflip199
Mistrz prostej
Mistrz prostej
Posty: 57
Rejestracja: pn, 4 sty 2010, 22:04
Motocykl: ktm sx 125
Styl jazdy: Motocross
Lokalizacja: dolny śląsk
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Honda Cr 80- Sprzęgło nie wysprzęgla?

Post autor: backflip199 » ndz, 27 mar 2011, 21:01

ok tyle że mam ktm-a sx 125 :):):):):):):):):):) ale dzis cały dzień latałem i sprzęgło idealnie działa

Awatar użytkownika
komuch
Mistrz prostej
Mistrz prostej
Posty: 126
Rejestracja: pt, 23 kwie 2010, 20:32
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Honda Cr 80- Sprzęgło nie wysprzęgla?

Post autor: komuch » ndz, 27 mar 2011, 21:02

moze to wina oleju

ODPOWIEDZ

Wróć do „Silnik”