DO WSZYSTKICH NOWYCH UZYTKOWNIKOW FORUM! Nazywajcie tematy poprawnie wg. schematu viewtopic.php?f=20&t=9755

Pompa sprzęgła przestaje działać po dłuższej jeździe.

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
couture
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 12
Rejestracja: czw, 18 cze 2009, 21:48
Styl jazdy: Motocross
Status : Offline

Pompa sprzęgła przestaje działać po dłuższej jeździe.

Post autor: couture » sob, 12 mar 2011, 17:37

Witam Ostatnio wymianiałem sprzęgło, i po paru motogodznach pompa przestała działać miękka klamka i zero sprzęgła. Moto odpoczeło ze 20 min i znowu zaczeła działać ale po chwili troche znowu zaczeła fiksować lekko. Co moze być powodem?

Awatar użytkownika
psyke
Mistrz prostej
Mistrz prostej
Posty: 109
Rejestracja: śr, 30 wrz 2009, 19:37
Motocykl: yz 250f
Styl jazdy: Motocross
Status : Offline

Re: Pompa sprzęgła przestaje działać po dłuższej jeździe.

Post autor: psyke » sob, 12 mar 2011, 18:27

Pewnie jakiś uszczelniacz w pompie, może spróbuj odpowietrzyć. I dokładnie zobacz może przy wysprzęgliku gdzieś płyn ucieka. A jak nie to zestaw naprawczy pompki i do przodu

Awatar użytkownika
Autor tematu
couture
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 12
Rejestracja: czw, 18 cze 2009, 21:48
Styl jazdy: Motocross
Status : Offline

Re: Pompa sprzęgła przestaje działać po dłuższej jeździe.

Post autor: couture » wt, 15 mar 2011, 10:56

Dokładnie tak kolego ,zestaw naprawczy pompy bo już prawie sucho było ;p

Awatar użytkownika
jac
Mistrz prostej
Mistrz prostej
Posty: 116
Rejestracja: ndz, 9 lis 2008, 13:00
Styl jazdy: Motocross
Status : Offline

Re: Pompa sprzęgła przestaje działać po dłuższej jeździe.

Post autor: jac » pt, 18 mar 2011, 20:15

Hej Couture.nie podałes co to moto ale pewnie Ktm.więc jak padło juz i czeka Cie naprawa to pamietaj napełnic układ odpowiednim olejem jezeli to jestKTm to ma byc olej hydrauliczny mineralny.plyn hamulcowy zabija uszczelnienia i odpowietrzaj przez wysprzegnik tak jak pokazuje serwisówka
Mnie tez to spotkało,fajne sprzęgło ale kosztowne,uwazam ze linka jest lepsza i łatwiej trzymac odpowiedni luz na klamce
Pozdrawiam!
A i dla Psyke bo sie teraz doczytałem -jezeli wysprzęgnik cieknie to raczej do skrzyni,chyba ze z niedokręconego przewodu

Awatar użytkownika
Czepek
Do odcięcia!
Do odcięcia!
Posty: 926
Rejestracja: śr, 25 sie 2010, 15:17
Motocykl: YZ125 `08
Styl jazdy: Motocross
Lokalizacja: Sosnowiec
Status : Offline

Re: Pompa sprzęgła przestaje działać po dłuższej jeździe.

Post autor: Czepek » ndz, 10 kwie 2011, 17:29

Witam.
Temat dość świeży więc bez odkopu to i nie zakładałem nowego. Ostatnio miałem podobną sytuację. Rano wstałem, pojechaliśmy z chłopakami na tor<moto wcześniej było ciepłe bo na tor lecieliśmy na kołach bo lasem to lekko 4km>, nagle nie było sprzęgła- zobaczyłem, że manetka podeszła mi pomiędzy klamkę a pompę, szybki patent na opaskach i ganiamy dalej - dupa, dalej brak sprzęgła, odkręciłem korek wlewu oleju i kosz ledwo się ruszał. Potem była gleba :mrgreen: więc moto trochę postało, siadam - jest sprzęgło, ale takie do dupy, klamka luźna, ale po wrzuceniu biegu motor stał,a wcześniej jechał - Lanrets może potwierdzić, bo też był. Wróciłem do domu, na następny dzień poszedłem do moto- stwierdziłem, że odpowietrzę bo miałem płyn <Motorex mineralny, nie hamulcowy>, dolałem najpierw płynu bo było malutko(tzn bo tam jest ta uszczelka taka co zbiera ten cały płyn w jednym miejscu, więc chyba nie było źle), patrzę - jest sprzęgło. Moto pare dni postało i sprzęgło jest eleganckie, nic nie wyciekło itp.
Możliwe, że wtedy płyn się zagotował czy coś w tym stylu? Z tego co mi wiadomo to poprzedni właściciel go nie zmieniał.

Moto to exc 125 z 2003r.
Naprawa cross prostowanie wydechów 793 395 514

ODPOWIEDZ

Wróć do „Silnik”