KTM EXC 400 problemy z odpaleniem

Pytaj o to jak dbać i serwisować swój motocykl!
Autor tematu
ZenonJR
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 2
Rejestracja: czw, 26 mar 2009, 19:08
Styl jazdy: Motocross
Podziękował: 0
Podziękowania: 0
Status : Offline

KTM EXC 400 problemy z odpaleniem

Post autor: ZenonJR » sob, 12 lut 2011, 19:49

Witam Mam Problem z Moim KTM 400 EXC 02r. z odpalaniem na rozrusznik

Wymieniłem wczoraj w nim NOWY akumulator ŻELOWY WPX5L-BS .Motocykl odpalił od szczała wszystko było OK do momentu gdy odstawiłem KTM-a na 2-3 godz. Potem Zaczęły się problemy - próbowałem go odpalić, rozrusznik kręcił strasznie marnie z oporami,po jakimś czasie odpalił.Zgasiłem go na moment,a tu już było tylko stukanie (pykk,pykk") z pod siedzenia i już nie obrócił rozrusznik :?

Za pomoc z góry dziękuję.

andy2208
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 385
Rejestracja: ndz, 28 cze 2009, 16:23
Motocykl: '05 YZ 250
Styl jazdy: Enduro
Lokalizacja: Zagwiździe
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: KTM EXC 400 problemy z odpaleniem

Post autor: andy2208 » sob, 12 lut 2011, 21:18

Nie masz gdzieś zwarcia w elektryce? Możliwe, ze kradnie Ci prąd na lewo i aku przez to po prostu sie rozładowuje.
Obrazek

robert 280866
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 22
Rejestracja: wt, 6 sty 2009, 18:08
Motocykl: YZ 250 F
Styl jazdy: Motocross
Lokalizacja: truskaw
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: KTM EXC 400 problemy z odpaleniem

Post autor: robert 280866 » ndz, 13 lut 2011, 13:52

Witam.Prawdopodobnie masz problem z rozrusznikiem może być mieć zwarcie (przetarcie na masę),lub brudny w środku opiłki miedziane co robi też efekt zwarcia,albo wywalone łożyska i wirnik nie pracuje w osi.

Mateusz_MX
Stewart? Zmienia mi opony!
Stewart? Zmienia mi opony!
Posty: 1168
Rejestracja: sob, 17 maja 2008, 13:25
Motocykl: EXC 400 '12
Styl jazdy: Motocross
Lokalizacja: Olsztyn / Toronto
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: KTM EXC 400 problemy z odpaleniem

Post autor: Mateusz_MX » ndz, 13 lut 2011, 14:46

Witaj,

Sprawdź czy masz ładowanie na przewodach idących do akumulatora. Jeżeli prąd będzie wynosił ok. 13,5V to jest dobrze. Warto również sprawdzić to, co koledzy wyżej napisali - izolacje na kablach, masowanie do ramy oraz wszelkie połączenia. W najgorszym przypadku rozrusznik do regeneracji (jeżeli to możliwe) lub regeneracja stojana (cewki prądowej). Spróbuj podłączyć rozrusznik bezpośrednio do akumulatora i zobacz czy działa prawidłowo. Pozdrawiam.
"Jutro będę duży, dzisiaj jestem mały"

ja23
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 204
Rejestracja: ndz, 4 paź 2009, 14:20
Motocykl: Honda XR 600
Styl jazdy: Enduro
Lokalizacja: 3-miasto
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: KTM EXC 400 problemy z odpaleniem

Post autor: ja23 » pn, 14 lut 2011, 10:16

Kolega ostatnio w dr 350 z rozrusznikiem spalił totalnie rozrusznik tzn miał gdzieś zwarcie na instalacji i rozrusznik podczas jazdy mu załączyło no i wiadomo lipa.Ale nie oto chodzi wykręcił rozrusznik zaniósł do warsztatu specjalizującego się w naprawach regeneracji rozruszników i mu go zrobili :shock: fakt nie chodzi jak wcześniej ale działa :drinkers: zapłacił za regeneracje 250zł, ja parę lat temu zaniosłem do nich też popsuty rozrusznik od maszyny budowlanej i też go zrobili ale cena była 2x wyższa. Czyli dla polaka nie ma rzeczy nie możliwych :lol: a ktoś mi kiedyś mówił że nie można 1 rzeczy zrobić: zapytałem jakiej ,otworzyć parasola w :butthead: :lol: jednak nie powiedział jakiej wielkości bo odważny by spróbował z parasolką od drinka hehehehehehe

ghollum
Mechanik motocyklowy
Mechanik motocyklowy
Posty: 466
Rejestracja: pt, 5 cze 2009, 11:12
Motocykl: 293 cm3 w 2T
Styl jazdy: Enduro
Lokalizacja: Izery
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: KTM EXC 400 problemy z odpaleniem

Post autor: ghollum » pn, 14 lut 2011, 16:08

Problem może wynikać ze słabego kontaktu masy aku. która jest przykręcona do subframa, sbróbuj masę aku. połączyć bezpośrednio do głównej ramy i zobacz jaki będzie efekt. Miałem podobny przypadek po przeczyszczeniu połączenia subframa z ramą problem ustąpił.

tomekkowalski
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 42
Rejestracja: ndz, 24 paź 2010, 19:33
Motocykl: exc 400
Styl jazdy: Motocross
Lokalizacja: Gliwice
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: KTM EXC 400 problemy z odpaleniem

Post autor: tomekkowalski » wt, 15 mar 2011, 14:09

Witam.

subframa co to takiego.

Ja również mam problem z rozrusznikiem w exc, aku naładowany na maxa a z pod kanapy tylko pyk pyk.
Macie jakiś pomysł gdzie szukać usterki.

ghollum
Mechanik motocyklowy
Mechanik motocyklowy
Posty: 466
Rejestracja: pt, 5 cze 2009, 11:12
Motocykl: 293 cm3 w 2T
Styl jazdy: Enduro
Lokalizacja: Izery
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: KTM EXC 400 problemy z odpaleniem

Post autor: ghollum » śr, 16 mar 2011, 21:28

tomekkowalski pisze:Witam.

subframa co to takiego.

Ja również mam problem z rozrusznikiem w exc, aku naładowany na maxa a z pod kanapy tylko pyk pyk.
Macie jakiś pomysł gdzie szukać usterki.
Subframe czyli przekładają łopatologicznie na Polskie "podrama" :wink: ,chodzi o aluminiowy stelaż dokręcany do ramy głównej do którego mocowane są siedzenie, airbox (powietrzne podełko :mrgreen: ), wydech ,plastiki i parę innych dupereli, w EXC masa aku jest mocowana właśnie do sub.. wróc "podramy" :rolleyes: jeśli sub-podrama :mrgreen: ma słaby kontakt z główną to mamy problemy z odpalaniem na elektrokopajsa :wink:. W twoim przypadku albo klemy są słabo dokręcone albo przekaźnik jest kaput (martwy :mrgreen: ) , ewentualnie problemy właśnie z kontaktem na linji rama główna-subframopodrama.

Awatar użytkownika
Majster128
Mechanik motocyklowy
Mechanik motocyklowy
Posty: 3322
Rejestracja: ndz, 26 sie 2007, 10:33
Motocykl: CR 250
Styl jazdy: Motocross
Lokalizacja: Ladzin (Krosno)/Kraków
Podziękował: 0
Podziękowania: 7 razy
Kontakt:
Status : Offline

Re: KTM EXC 400 problemy z odpaleniem

Post autor: Majster128 » śr, 16 mar 2011, 23:08

Podsumowując:

Sprawdź wszystko.
Masę, klemy i inne przewody.
Napięcie ładowania.
Przekaźnik.
Wyczyść rozrusznik.

Na końcu koniecznie napisz jakie były efekty naprawy.

tomekkowalski
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 42
Rejestracja: ndz, 24 paź 2010, 19:33
Motocykl: exc 400
Styl jazdy: Motocross
Lokalizacja: Gliwice
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: KTM EXC 400 problemy z odpaleniem

Post autor: tomekkowalski » pt, 18 mar 2011, 00:08

Dzieki za poradę.
Ładowanie mam, sprawdzałem jakieś 13,6
W sob. będę sprawdzał reszte.
Może śmieszne pytanie ale świeży jestem w temacie.
Gdzie szukaś przekażnika?

Pozdro.

Awatar użytkownika
Majster128
Mechanik motocyklowy
Mechanik motocyklowy
Posty: 3322
Rejestracja: ndz, 26 sie 2007, 10:33
Motocykl: CR 250
Styl jazdy: Motocross
Lokalizacja: Ladzin (Krosno)/Kraków
Podziękował: 0
Podziękowania: 7 razy
Kontakt:
Status : Offline

Re: KTM EXC 400 problemy z odpaleniem

Post autor: Majster128 » pt, 18 mar 2011, 15:18

Jeśli nie wiesz jak znaleźć przekaźnik, to nie wiesz też jak go sprawdzić. Bezpieczniej będzie gdy oddasz moto do elektryka samochodowego.

jacekz80
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 229
Rejestracja: pn, 19 sty 2009, 16:19
Motocykl: CRF 250R 2007r.
Styl jazdy: Motocross
Lokalizacja: Piła
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: KTM EXC 400 problemy z odpaleniem

Post autor: jacekz80 » pt, 18 mar 2011, 16:26

Majster128 pisze:Jeśli nie wiesz jak znaleźć przekaźnik, to nie wiesz też jak go sprawdzić. Bezpieczniej będzie gdy oddasz moto do elektryka samochodowego.
Majster128 zastanów się po co w ogóle jest forum!Musiałem to napisac,bo za duzo jest juz ciebie na forum,a za wiele nie wnosisz do tematów. :axe: .Nie odpowiadasz na pytania konkretnie tylko piszesz jakieś bzdury typu;Jeśli nie wiesz jak znaleźć przekaźnik, to nie wiesz też jak go sprawdzić. Bezpieczniej będzie gdy oddasz moto do elektryka samochodowego.
Przestań w końcu NABIJAC SOBIE POSTY żenującymi odpowiedziami, tylko zacznij pomagac innym! :finga:

ODPOWIEDZ

Wróć do „Silnik”