Suzuki rm 80 2t 96r. Gaśnie po starcie.

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
Zimski
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 10
Rejestracja: pn, 20 wrz 2010, 16:43
Motocykl: Suzuki RM 125 2004r.
Styl jazdy: Motocross
Lokalizacja: Biaogard
Podziękował: 0
Podziękowania: 0
Status : Offline

Suzuki rm 80 2t 96r. Gaśnie po starcie.

Post autor: Zimski » pn, 20 wrz 2010, 21:11

Witam! Mam taki problem. Otóż wymieniłem nie dawno tłok. Po pewnym czasie motor nie chciał zagadać więc postanowiłem sprawdzic co mu dolega w środku rozebrałem go i okazało się że zapiekł się pierścień nie wiem czy to z powodu złej mieszanki czy kijowego paliwa. W każdym badź razie sciągnęłem pierścień wyczyściłem rowek w tłoku założyłem go i złożyłem moto. Włączyłem ssanie bo bez ssania nawet nie zagadał no i odpalił wyłączam ssanie pochodzi chwile bez ssania dusi się i gaśnie po ok 1 minucie chodzenia. i żeby znowu go odpalić znowu muszę dać ssanie. Proszę o jakieś rady.

Awatar użytkownika
Autor tematu
Zimski
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 10
Rejestracja: pn, 20 wrz 2010, 16:43
Motocykl: Suzuki RM 125 2004r.
Styl jazdy: Motocross
Lokalizacja: Biaogard
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Suzuki rm 80 2t 96r. Gaśnie po starcie.

Post autor: Zimski » wt, 21 wrz 2010, 20:17

Proszę o jakieś rady z Góry dziękuję

Awatar użytkownika
amator
Mechanik motocyklowy
Mechanik motocyklowy
Posty: 1162
Rejestracja: śr, 11 kwie 2007, 19:00
Motocykl: KXF250
Styl jazdy: Motocross
Lokalizacja: Warmińsko-mazurskie
Podziękował: 2 razy
Podziękowania: 3 razy
Status : Offline

Re: Suzuki rm 80 2t 96r. Gaśnie po starcie.

Post autor: amator » wt, 21 wrz 2010, 22:17

Zimski pisze:Witam! Mam taki problem. Otóż wymieniłem nie dawno tłok. Po pewnym czasie motor nie chciał zagadać więc postanowiłem sprawdzic co mu dolega w środku rozebrałem go i okazało się że zapiekł się pierścień nie wiem czy to z powodu złej mieszanki czy kijowego paliwa. W każdym badź razie sciągnęłem pierścień wyczyściłem rowek w tłoku założyłem go i złożyłem moto. Włączyłem ssanie bo bez ssania nawet nie zagadał no i odpalił wyłączam ssanie pochodzi chwile bez ssania dusi się i gaśnie po ok 1 minucie chodzenia. i żeby znowu go odpalić znowu muszę dać ssanie. Proszę o jakieś rady.
Po pierwsze ten pierścien od czegos sie zapiekł jesli zła mieszanka jak piszesz to jaka była , w jakim stosunku? na jakim oleju ,Jesli kijowe paliwo to jakie bylo? benzyna 78 czy co masz na mysli?
Zapieczony pierscien musiał również zostawić ślady na cylindrze albo na tłoku , jak wyglada cylinder i tłok po stronie wydechu?. Nie dziw sie że nie chciał odpalić bez ssania bo to prawidłowe. tak powinno być .
Jesli nie pracuje po zamknieciu ssania to przyczyn moze być kilka
Link do diagramu http://fiche.ronayers.com/Index.cfm/Mod ... CARBURETOR
1. motor nie powinien chodzić na luzie dłuzej niz zapinasz kask na głowie a potem w rurę .
2. spóbuj podkręcić śrubę regulacyjna przepustnicy poz 18
3. dysza wolnych obrotów w gazniku zatkana , zabrudzona , niedrozna . wykrecić dysze przeczyscić poz 43
4 dysza głowna w gaźniku jak wyżej. poz 12
ponadto wiele innych przyczyn jak na tak wiekowy motocykl.
Napisz co zrobiles , jakie sa efekty i odpowiedz na wczesniej zadane pytania .powodzenia

Awatar użytkownika
Autor tematu
Zimski
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 10
Rejestracja: pn, 20 wrz 2010, 16:43
Motocykl: Suzuki RM 125 2004r.
Styl jazdy: Motocross
Lokalizacja: Biaogard
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: Suzuki rm 80 2t 96r. Gaśnie po starcie.

Post autor: Zimski » wt, 21 wrz 2010, 23:53

Mieszanka była robiona na oleju Orlena 1:50 a paliwo to był jakiś syf mój brat nie pomyślał i wlał jakieś spuszczone z jakiegoś samochodu. Pewnie dlatego pierścień się zapiekł a co do tych wskazówek to jutro się zajmę tymi dyszami zobaczymy jak to wyjdzie. Dzięki za rady. Od razu jak zrobię to napiszę co z tego wynikło.



Niestety wyczyściłem to co napisałeś i dalej jest to samo. Nie mam zielonego pojęcia co z nim jest ;(

ODPOWIEDZ

Wróć do „Silnik”