WR 426 - stukanie zaworu o tłok i wydmuchanie uszczelki

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
pytlar
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 317
Rejestracja: śr, 29 sie 2007, 23:38
Motocykl: Motobi Wilga 65/50 ;)
Styl jazdy: Motocross
Lokalizacja: Prabuty
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

WR 426 - stukanie zaworu o tłok i wydmuchanie uszczelki

Post autor: pytlar » pt, 11 wrz 2009, 18:04

niestety z powodu awarii kolana musialem zamienic crossa na enduro i padło na WR 426
motorek świeżo po remoncie góry silnika..
pojezdziłem godzine spokojnie, bo na dotarciu moto, i jak zgasiłem to juz nie odpalilem... po wyciagnieciu swiecy cała mokra i nie w benzynie, a w wodzie.... po rozebraniu okazało sie, że wydmuchało uszczelke w jednym miejscu!! :evil: motorek przegrzany był?? źle docierany?? (tuleja jest a nie nicasyl)
ale gorsza jest inna rzecz - jeden zawór stuka o tłok!! już niezły rowek w nim zrobił :/ tak sie zastanawiałem, bo podczas jazdy na srednik obrotach dodałem wiecej gazu i cos zastukało metalicznie 2 - 3 razy i pozniej cisza!! 2 razy mi sie tak zdarzyło... widać, ze stuka to własnie nowy zawór z napisem "made in japan" widać na zdjęciach poniżej. Od czego to wina?? zawory luz mają na ssących 0,10 a na wydechowych 0,20. Pierwszy raz takie coś widze... wina zaworu?? podszlifować go?? :rolleyes: czy tłok?? :rolleyes:
ObrazekObrazek
ObrazekObrazek
Obrazek


wiedziałem, ze 4t to bedzie problem.. ale nie myslalem, ze tak szybko :evil:
:)

Awatar użytkownika
ghollum
Mechanik motocyklowy
Mechanik motocyklowy
Posty: 466
Rejestracja: pt, 5 cze 2009, 11:12
Motocykl: 293 cm3 w 2T
Styl jazdy: Enduro
Lokalizacja: Izery
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: WR 426 - stukanie zaworu o tłok i wydmuchanie uszczelki

Post autor: ghollum » pt, 11 wrz 2009, 19:05

Silnik wygląda mi na silnik po przejściach, już sam fakt wstawienia tulei nie świadczy za dobrze poza tym na głowicy widać uszkodzenia prawdopodobnie od nieumiejętnego demontażu jedno wgniecenie jest tuż obok zaworu co mogło by świadczyć o wizycie jakiegoś ciała obcego w cylindrze, z twojego opisu wynika że tłok uderzał w zawór jedynie po zwiększeniu obrotów to mogło by świadczyć o nieodpowiednim ustawieniu rozrządu.

Awatar użytkownika
michal_dh
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 207
Rejestracja: pt, 3 paź 2008, 08:54
Motocykl: SX 250, CBR 600
Styl jazdy: Motocross
Lokalizacja: Zamość
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: WR 426 - stukanie zaworu o tłok i wydmuchanie uszczelki

Post autor: michal_dh » pt, 11 wrz 2009, 22:08

A u szczelka wydmuchana to wina nieoryginalnej uszczelki albo za slabo przykrecona glowica. Zawor uderzajacy o tlok to wina zle ustawionego rozrzadu.
KTM SX 250 2008r

Awatar użytkownika
Autor tematu
pytlar
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 317
Rejestracja: śr, 29 sie 2007, 23:38
Motocykl: Motobi Wilga 65/50 ;)
Styl jazdy: Motocross
Lokalizacja: Prabuty
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: WR 426 - stukanie zaworu o tłok i wydmuchanie uszczelki

Post autor: pytlar » pt, 11 wrz 2009, 22:20

silnik jest świeżo po remoncie nie bez powodu - urwał sie zawór właśnie ten ssący. Cylinder kupił gosciu drugi i dał do tulejowania. Stary niestety rozwalilo w 2 miejscach...
Rozrząd wbrew domysłom dobrze był ustawiony. Motorek palil na dotyk, zadnego zmulenia, wkręcał sie dobrze, zadnych strzałów z wydechu. Chociarz wydawał mi sie troche słaby, nawet jak na enduro... ale to może być przez to, że przesiadłem sie z KX 250 co było istnym wariatem :]
a uszczelki - zestaw OMP z olekmotocykle był założony... tylko zastanawia mnie dlaczego ta warstwa, którą jest pokryta ta uszczelka nie przykleiła sie do cylindra i głowicy!! jak takie uszczelki kiedyś miałem np. w CR albo XT, to dziadówy musiałem zeskrobywać!! a tu odlazła, jak by natłuszczone były predzej cylinder i glowica :|
:)

Awatar użytkownika
jasio1991
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 38
Rejestracja: wt, 3 lut 2009, 21:23
Motocykl: Yz400f
Styl jazdy: Motocross
Lokalizacja: Włodawa
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: WR 426 - stukanie zaworu o tłok i wydmuchanie uszczelki

Post autor: jasio1991 » pt, 11 wrz 2009, 23:49

Kolego sprawdz czy szklanka nie jest zatarta na tym zaworze. Może być tak że zawór nie odbija na czas... i sprawdz ustawienie rozrządu. znajdziesz go w manualu. Pozdro

Awatar użytkownika
Autor tematu
pytlar
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 317
Rejestracja: śr, 29 sie 2007, 23:38
Motocykl: Motobi Wilga 65/50 ;)
Styl jazdy: Motocross
Lokalizacja: Prabuty
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: WR 426 - stukanie zaworu o tłok i wydmuchanie uszczelki

Post autor: pytlar » pt, 11 wrz 2009, 23:56

rozrzad prosta sprawa:
Obrazek

szklanki są luźno wszystkie...:/ normalnie palcem można ruszac... jutro zawór wyciągne, i zobacze czy może na zabezbieczeniu sie coś nie wykruszyło...
:)

Awatar użytkownika
ghollum
Mechanik motocyklowy
Mechanik motocyklowy
Posty: 466
Rejestracja: pt, 5 cze 2009, 11:12
Motocykl: 293 cm3 w 2T
Styl jazdy: Enduro
Lokalizacja: Izery
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: WR 426 - stukanie zaworu o tłok i wydmuchanie uszczelki

Post autor: ghollum » sob, 12 wrz 2009, 09:31

To że znaki się zgadzają nie koniecznie musi znaczyć że rozrząd jest dobrze ustawiony, w tych silnikach zdarza się że zębatki na wałkach rozrządu zostają przesunięte zwłaszcza przy przytarciach rozrządu albo urwanych zaworach które blokują rozrząd, zębatki są wprasowywane i jeśli doszło do przesunięcia to taki wałek jest do wymiany, wystarczy lekkie przesunięcie i silnik będzie odstawiał niezłe cyrki. Moja teoria jest jeszcze bardziej uprawdopodobniona faktem że zawór uderzający w tłok to ten sam który wcześniej się urwał i wałek sterujący nim był narażony na spore przeciążenia tym bardziej że jest to wałek od ssaków. To że uszczelka się nie przykleiła może świadczyć o zbyt małej sile z jaką została dokręcona głowica, na Twoim miejscu obejrzał bym dokładnie szklanki zaworowe czy nie mają rys i śladów przytarć to samo z panewkami wałków rozrządu, ogólnie silnik jest zmęczony i Twoje problemy wynikają właśnie z tego a nie z faktu że to 4T.

Awatar użytkownika
Yamaciek
Mistrz prostej
Mistrz prostej
Posty: 125
Rejestracja: pt, 17 mar 2006, 16:38
Motocykl: Łajzi 450F
Styl jazdy: Motocross
Lokalizacja: Białystok
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: WR 426 - stukanie zaworu o tłok i wydmuchanie uszczelki

Post autor: Yamaciek » sob, 12 wrz 2009, 10:22

Po pierwsze to po głowicy widać że była planowana papierem ściernym na kolanie a taka obróbka nie gwarantuje płaskości powierzchni ,więc żadna uszczelka nie da rady.
Zawory w twojej głowicy to też zbieranica. Nie wyglądają na fabryczne od tego modelu. W nowszych modelach 426 montowane były zawory tytanowe z miękkimi sprężynami. Te zawory nie miały żadnych napisów (patrz środkowy ssący). Można je zastąpić stalowymi ale trzeba wymienić również sprężyny na twardsze. W Twojej głowicy ktoś zamontował stalówki nie wiadomo od czego (być może od jakiegoś auta?) bez wymiany sprężyn i przy wyższych obrotach zawór nie zdąży się zamknąć więc tłok mu "pomaga" :D
Czterosów to wcale nie więcej problemów, tylko trzeba o niego dbać i mieć dużą wiedzę do serwisowania.

Awatar użytkownika
Autor tematu
pytlar
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 317
Rejestracja: śr, 29 sie 2007, 23:38
Motocykl: Motobi Wilga 65/50 ;)
Styl jazdy: Motocross
Lokalizacja: Prabuty
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: WR 426 - stukanie zaworu o tłok i wydmuchanie uszczelki

Post autor: pytlar » sob, 12 wrz 2009, 11:35

głowica była dawana do zakładu zajmującego sie własnie głowicami w Elblągu, wiec raczej papierem ściernym nie zrobili tego. Zawory są PROX'a do WR/YZF 400 i 426, a takiego samochodu raczej nie ma. A silnik jest rocznik 2001, wiec pierwsze wypust ze stalowymi zaworami. Bedzie trzeba chyba jednak podszlifować kołnierz tego zaworu :roll: może i hardkorowy patent, ale nie widze aktualnie innego wyjscia z moim portfelem.. :roll:
:)

Awatar użytkownika
Mateusz_MX
Stewart? Zmienia mi opony!
Stewart? Zmienia mi opony!
Posty: 1168
Rejestracja: sob, 17 maja 2008, 13:25
Motocykl: EXC 400 '12
Styl jazdy: Motocross
Lokalizacja: Olsztyn / Toronto
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: WR 426 - stukanie zaworu o tłok i wydmuchanie uszczelki

Post autor: Mateusz_MX » sob, 12 wrz 2009, 14:37

pytlar pisze:głowica była dawana do zakładu zajmującego sie własnie głowicami w Elblągu, wiec raczej papierem ściernym nie zrobili tego. Zawory są PROX'a do WR/YZF 400 i 426, a takiego samochodu raczej nie ma. A silnik jest rocznik 2001, wiec pierwsze wypust ze stalowymi zaworami. Bedzie trzeba chyba jednak podszlifować kołnierz tego zaworu :roll: może i hardkorowy patent, ale nie widze aktualnie innego wyjscia z moim portfelem.. :roll:
Bardzo hardcoreowy patent. Trzeba było zostać przy 2T, a nie kupować zajechanego 4T. Teraz już musztarda po obiedzie. Trzeba by było zmienić całą "górę" silnika, by to wyglądało dobrze.
"Jutro będę duży, dzisiaj jestem mały"

Awatar użytkownika
Autor tematu
pytlar
Amator leśnych szlaków
Amator leśnych szlaków
Posty: 317
Rejestracja: śr, 29 sie 2007, 23:38
Motocykl: Motobi Wilga 65/50 ;)
Styl jazdy: Motocross
Lokalizacja: Prabuty
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: WR 426 - stukanie zaworu o tłok i wydmuchanie uszczelki

Post autor: pytlar » sob, 12 wrz 2009, 14:41

no przy 2t 250 duza szansa, że znowu bedzie mnie chcial wyprzedzic i rozwale sobie kolano do konca :P
a zawór jak nie skrzywił sie, to minimalnie go tam przejedzie sie... nie tam hardorowo zjechac, tak z pół milimetra :]
:)

Awatar użytkownika
mario1989
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 31
Rejestracja: śr, 23 kwie 2008, 13:41
Motocykl: YZF 426
Styl jazdy: Motocross
Lokalizacja: zawiercie
Podziękował: 0
Podziękowania: 0
Status : Offline

Re: WR 426 - stukanie zaworu o tłok i wydmuchanie uszczelki

Post autor: mario1989 » sob, 12 wrz 2009, 17:35

A dobrze masz tam w ogole dobrane zawory bo nie wiem czy wiesz ale boczne ssace sie roznia od srodkowego bo srodkowy jest dluzszy i teoretycznie mogli wsadzic srodkowy na bok i ci wali o tlok ale praktycznie znowu jakby byl dluzszy to najprawdopodobniej walek by go otworzy zaraz po zamontowaniu walka i by w ogole nie bylo kompresji . W ogole bardzo dziwna ta glowica dwa zawory masz od 400 orginalne stalowe .
A sprawa z woda to witaj w klubie wina nieorginalnych uszczelek u mnie dokladie w tym samym miejscu poszla woda tez na uszczelkach z olka . Orginalna w yamasze kosztuje okolo 100 zł .
Pozdro
P.S na tuleji dlugo nie pojezdzisz

ODPOWIEDZ

Wróć do „Silnik”