WR 400 99r -pompa oleju wytarte znaczniki

Pytaj o to jak dbać i serwisować swój motocykl!
Awatar użytkownika
Autor tematu
Binio
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 17
Rejestracja: pn, 8 gru 2008, 14:59
Motocykl: SX 450
Styl jazdy: Motocross
Lokalizacja: Bydgoszcz
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

WR 400 99r -pompa oleju wytarte znaczniki

Post autor: Binio » śr, 4 mar 2009, 19:35

Witam!
Składając Yamahę wr 400 (1999r) natrafiłem na problem ze złożeniem pompy oleju,a mówiąc konkretniej odpowiednim ułożeniu obu wirników pompy-zewnętrznego i wewnętrznego. Jak wiadomo, na obu częściach pompy powinny być znaczniki...i tu tkwi problem ponieważ powierzchnie pompy są na tyle poprzycierane, że znaczników już nie widać :?
Jak sobie z tym poradzić :?: Czy ktoś może wytłumaczyć dlaczego pompę trzeba składać w danym, konkretnym ułożeniu dwóch współpracujących części? Czy jest to podyktowane geometrią tych części?Na pierwszy rzut oka wszystko wygląda symetrycznie:)
Pozdrawiam i proszę o pomoc :)
Binio

Awatar użytkownika
rafik
Mistrz prostej
Mistrz prostej
Posty: 61
Rejestracja: ndz, 14 paź 2007, 15:10
Motocykl: 4,5 exc
Styl jazdy: Motocross
Lokalizacja: Śląsk
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: WR 400 99r -pompa oleju wytarte znaczniki

Post autor: rafik » czw, 5 mar 2009, 16:59

2 miechy temu składałem nową pompe z aso i nie było tam żadnych znaczków...

Awatar użytkownika
Autor tematu
Binio
Gdzie jest sprzęgło?
Gdzie jest sprzęgło?
Posty: 17
Rejestracja: pn, 8 gru 2008, 14:59
Motocykl: SX 450
Styl jazdy: Motocross
Lokalizacja: Bydgoszcz
Podziękował: 0
Podziękowania: 0
Kontakt:
Status : Offline

Re: WR 400 99r -pompa oleju wytarte znaczniki

Post autor: Binio » czw, 5 mar 2009, 20:32

To dziwne, bo wg serwisówki powinny być znaczniki.

ODPOWIEDZ

Wróć do „Silnik”